Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Sin internet: desde hace 2 días no puedo acceder ni x cable ni wifi (con todos los datos técnicos)

BocaDePez
BocaDePez

Hola:

Pongo esto aquí porque en el servicio técnico de ONO o en la web/atención al cliente... como que pasan de ti. Si alguien me pudiera ayudar le estaría muy agradecido :)

Hace un par de días perdí la conexión a internet, que hasta entonces había ido bien por cable y wifi. Ahora ve la wifi, pero no puede conectar (aparece como Limitado), ni acceder al router... ni con cable ni sin él, nada :(

Creo que el router Thomson TG585 que utilizo fue reiniciado a los valores de fábrica (hace ya tiempo que no se puede acceder al router a través del explorador por 192.168.1.1, pero el router siempre ha funcionado).

Pongo debajo los datos técnicos, el ipconfig y demás.

Normalmente me conecto (con y sin cable) desde un portátil con Windows 8. Los adaptadores parecen estar bien, ya que detectan y acceden a otras redes wifi (trabajo, etc) con y sin cable.

Pero en mi domicilio ahora no funciona ninguna de las dos opciones (tampoco se enciende la luz de internet).

De cara a resolver el problema tengo 2 routers válidos, uno sin acceso (el anterior) y otro al que puedo acceder. Igual en este último sólo hay que configurar algunos detalles de conexión y el problema se resuelve antes, por eso lo digo...

ROUTER 1) Thomson TG585 v7, Número de serie 1014SFAS1. SSID: ONO... Sin acceso al router. Debajo extiendo la información.

ROUTER 2) 3Com ltd; Número serie MF8A4PBACE922. Acceso al router por 192.168.1.1. SSID: 3Com (en los diagnósticos de Windows con el otro router aparece tb este SSID, como si siguiera buscándolo).

ADAPTADORES:

- Ethernet: Broadcom NetLink (TM) Gigabit Ethernet. Configuración: detectar IP automáticamente.

- Wifi: Adaptador de red 802.11n Broadcom. Configuración: detectar IP automáticamente.

ROUTER 1) Thomson

Por cable: aparece "red no identificada" y "Limitado"

Wifi: "Limitado"

Diagnósticos Windows:

Ethernet no tiene una configuración IP válida.

Wi-fi no tiene una configuración IP válida.

IPconfig:

Adaptador de Ethernet

Dirección IPV6 local: ...... (todos los números)

Dirección IPV4 local 169.254.27.142

Puerte de enlace: nada

Todo lo demás: Medios desconectados

ROUTER 2) 3Com ltd

No se enciende la luz de internet.

Entrada normal al router por 192.168.1.1

SSID: Super3Com (en los diagnósticos de Windows con el otro router aparece tb este SSID, como si siguiera buscándolo)

Por cable: aparece "3Com" y "Limitado"

Wifi: "Limitado"

INFORMACION AL ACCEDER AL ROUTER

Internet Settings

WAN Connection Type PPPOE

Status DISCONNECTED

Internet IP address N.A.

Subnet Mask N.A.

ISP Gateway Address N.A.

Primary DNS N.A.

Secondary DNS N.A.

WAN MAC Address 00-0F...

LAN Settings

LAN IP address 192.168.1.1

LAN Subnet Mask 255.255.255.0

DHCP Server Enabled

DHCP Range 192.168.1.2 - 192.168.1.254

LAN MAC Address 00-0F...

Wireless Settings

Wireless Networking Enabled

Wireless Encryption WPA-PSK (no server)

Channel 11

SSID Super3com

WLAN MAC Address 00-0F...

Configuration:

Wireless Settings

Channel 11

SSID 3Com

SSID Broadcast ENABLE

Wireless Mode Mixed 11b+11g

Internet Settings

PPPoE

User Name ....@ONOADSL

Password ....

Retype Password ....

Service Name (optional)

IP assigned by ISP Si

IP Address

Subnet Mask

VPI/VCI / 8/35

Encapsulation LLC

Dial on Demand v

Idle Time (Minute) 20

MTU 1492

DNS Settings

Automatic from ISP Marcado

DNS Address 0.0.0.0

Secondary DNS Address 0.0.0.0

SNMP

Enable SNMP Disable

Bueno, muchas gracias, saludos

BocaDePez
BocaDePez

¿Y cuando has llamado al servicio técnico de Ono, te has acordado de decirles que "no se enciende la luz de Internet"?

🗨️ 1
BocaDePez
BocaDePez

Lo menciono debajo: al final no conseguí acceder al SAT de ONO, pero evidentemente lo hubiera dicho :)

Gracias, saludos cordiales

BocaDePez
BocaDePez

Hola,

No sé muy bien qué te habrán dicho en el SAT de Ono, pero me ha llevado 2 minutos una búsqueda en Google de los parámetros para Ono ULL ADSL, para ver que difieren de los tuyos.

Controlador: PPPoA
Tipo de Configuración: VCMUX
VPI: 8
VCI: 35

Tú tienes puesto PPPoE y encapsulación LLC, pero bastantes páginas ponen que es PPPoA con encapsulación VCMUX :D

🗨️ 1
BocaDePez
BocaDePez

Resuelto!! :)

En primer muchas gracias por tu amabilidad y por hacer esa búsqueda tan simple en Google.

En segundo lugar, debo añadir que llamé al SAT de ONO (902 929 000) varias veces, pero todas ellas "me rebotó" la llamada (no conseguí hablar con ningún operador). Iba a volver a intentarlo ahora, resignándome a una llamada eterna (con su coste), pero por fortuna no hace falta.

Este router estaba configurado con los parámetros del anterior ISP (no de ONO) y por eso estaban así. Pero sigue escamándome qué rayos pasó con el otro router THOMSON (que iba bien hasta aquel día), por qué no pude en ningún momento acceder a él por cable, etc.

Saludos cordiales, gracias de nuevo y a pasar un buen agosto (agosto me he quedado yo ahora :D )