Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
173 lecturas y 14 respuestas
  • BocaDePez BocaDePez
    6

    Sin internet durante 72H, por error al activar MAC.

    Hola,

    Mi caso es que este mismo lunes me llego un nuevo Router "Netgear GC3100", debido a que contrate un aumento de velocidad de 15 a 30 mbps.

    Lo instale correctamente y procedi a dar de alta la MAC desde el Area de Clientes, indicandome que se habia realizado correctamente. Mi sorpresa llega cuando 2 horas despues veo que aun estoy sin internet.

    Procedo a llamar al tlf de Atencion al Cliente, donde me indican que es un fallo de ellos y que intentarian arreglarlo en esa misma tarde (Esto era a las 15:45) o en un maximo de 24 horas.

    Al dia siguiente sigo sin internet (ni telefono), y vuelvo a llamar a Atencion al Cliente, donde me indican que ya tengo abierta una incidencia y que deberia de estar arreglado en el mismo dia, pero que el maximo es de 48 horas, no de 24 como me comentaron al principio.

    Hoy sigo sin internet, por lo que he vuelto a llamar a Atencion al Cliente, donde he abierto una reclamacion, ya que llevo 72 horas sin internet, para algo que se supone que debia de activarse al instante, y nadie sabe decirme cual es el fallo, ni el departamento el cual lo esta gestionando. Para colmo me comentan que la reclamacion sera atendida el viernes o ya la proxima semana.

    ¿A alguno le ha pasado algo parecido?, ¿Existe alguna solucion por mi parte a este asunto?.

    PD: Si hubiese algun tecnico de ONO que me pudiese ayudar, al menos diciendome cual es el fallo y si tienen pensado arreglarlo antes del proximo año, se lo agradeceria.

    Un Saludo!

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Osea que siguen igual de incompetentes. En el año 2005 yo…

      Osea que siguen igual de incompetentes.

      En el año 2005 yo estuve un mes sin internet porque no eran capaces de dar de alta un Cablemodem una y otra vez. Por supuesto no te decian porque fallaba la activacion. Pues resulto que aunque era un modem que hacia mas de 1 año que les habia comprado a ellos lo tenian en su base de datos como suyo y no se podia activar, pero no me decia nada. Hasta que no hable con bajas y revisaron el fallo no se pudo activar. Luego querian cobrarme la conexion de ese mes. Como podreis entender me di de baja inmediatamente.

      Es una lastima que 8 años despues aun anden con sus lios para algo que deberia ser tan sencillo como activar una MAC en una base de datos. Ese es el motivo por el cual me parece muy arriesgado aceptar una permanencia con ellos. Como haya algun problema tecnico, estas j***do.

      Saludos.

    • BocaDePez BocaDePez
      6

      Me pasa lo mismo!!! He cambiado el router pero no me lo coge.…

      Me pasa lo mismo!!! He cambiado el router pero no me lo coge. Intento poner el antiguo y nada de nada

      He llamado y me dice que ya me lo solucionarán cuando puedan. Mi reclamacion tiene un numero 38486202

      Si alguien puede ayudarme por favor!!!!

    • BocaDePez BocaDePez
      6

      Hola. Ono va de mal a peor, yo me cambie de domicilio, llame…

      Hola.

      Ono va de mal a peor, yo me cambie de domicilio, llame para darme de baja pero me ofrecieron una oferta que acepte por lo que me arrepiento, me dijeron que en 2 o 3 días ya lo tendría todo listo y hasta ahora nada, ya van 24 días que llevo sin internet, sin teléfono, sin televisión... y los sinvergüenzas me envían la factura por 68 euros, por servicios que no utilice. Pensando ahora en cuanto pueda me doy la baja de ONO y me paso a Movistar que me dijeron que ya tienen 100 megas asegurado. Que le den a ONO.

    • BocaDePez BocaDePez
      6

      Mismo error y llevo sin internet y teléfono desde el 27 de…

      Mismo error y llevo sin internet y teléfono desde el 27 de Diciembre de 2013... y ya estamos a 8, unos 12 días, estoy muy quemao, por que llamas y te dicen q no pueden hacer nada, que se lo han notificao a la central, que tal que cual, llevo como 6 o 7 llamadas ya... lass primeras 4 a un 902 despues a un 963 q encontre gracias a la ayuda de un forero.

      No me reconoce la mac del nuevo cablemodem netgear GC 3100 y cuando pongo el viejo thomson tampoko la reconoce...

      Mi cambio era la oferta esa de PS4 para los 200 megas...

      A ver si me puedes echar una mano soporte-ono, por que 12 días ya les vale... esta noche te pongo el numero de reclamación si te sirve de algo...

      Salu2

        • BocaDePez BocaDePez
          6

          Internet ya funciona, ahora falta el telefono... Un avance…

          Internet ya funciona, ahora falta el telefono...

          Un avance muy grande despues de 13 días...

          En cuanto se me acabe la permanencia, mucho me tienen que dar para que vuelva a confiar en ono.

          Y ahora a luchar por q me descuenten esos días que no deberian cobrarme, pero veo... que lo van a hacer (Y sudaré tinta otra vez...)

          Salu2 y gracias soporte-ono si has sido tu el que me has ayudado.

      • no hay de que .... para eso estoy ! ahora solo falta tu…

        no hay de que .... para eso estoy !

        ahora solo falta tu telefono que ya se genero la averia !

        en cuanto se solucione la averia te informo pero te recomiendo que pruebes con otro terminal , osea me refiero que en la entrada donde conectas el telefono , compruebes con otro terminal que tengas o prestate para que te saques la duda si es problema de tu terminal porque la linea de tu telefono si suena .. vale !

        un saludo

    • [Editado superllo 26/12/13 16:50]

      Hola, este tipo de problema le sucedió a otro usuario que…

      Hola, este tipo de problema le sucedió a otro usuario que publico su problema en mi post tu caso es parecido , para que te cambien de velocidad cambiaron tu equipo quiere decir que tu router no era compatible con la nueva velocidad .Ahora para que también el teléfono no funcione una ves activada la mac , debes tener un equipo MTA (quiere decir que el teléfono esta conectado al router ) .

      Aquí el problema suele ser del asesor que tal ves cargo mal la orden porque este tipo de ordenes suelen cerrar rápidamente máximo 5 minutos , bueno si ya generaste la reclamación tu orden debe estas en seguimiento para que la solucionen . Te van a llamar como máximo antes de los 5 días una ves generada la reclamación .

      Si quiere puedo revisar tu problema , este es mi correo : ---

      • BocaDePez BocaDePez
        6

        Parece que te han borrado el correo los moderadores. Hoy al…

        Parece que te han borrado el correo los moderadores.

        Hoy al volver a llamar para ver como iba la reclamacion que abri ayer, me encuentro con que me han cerrado la de ayer y me han vuelto a abrir otra hoy, por lo que las 24 horas que ya he esperado, de nada han servido...

        Te agradeceria que me lo pudieses mirar. La reclamacion que abri ayer y ha sido cerrada hoy es "38099872". La que se ha abierto hoy es "38110128".

      • BocaDePez BocaDePez
        6

        Si, y esta con el acceso a red denegado desde que se…

        Si, y esta con el acceso a red denegado desde que se "intento" dar de alta la nueva MAC.

    • Difícil fecha para que te atiendan como de costumbre.…

      Difícil fecha para que te atiendan como de costumbre. Igualmente, debes de llamar e insistir en atención al cliente ya que es desde allí donde te lo pueden solucionar. Es muy extraño lo que comentas porque si suele ser casi inmediata el alta de una MAC. Sólo te queda ir llamando hasta que te lo activen :(