Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

SIN DESCARGAS P2P EN VODAFONE EN CASA....

SCHIFFEREDI

hola buenas hace una semana contrate vodafone en casa, te dan en tienda el ruter wiffi con su internet usb, para llevartelo y usarlo al momento,bien llego a casa y me pongo el usb en funcinamiento y va perfecto, me pongo hacer descargas en de musica y peliculas y demas cosas.... y va genial,esta semana vino el tecnico de telefonica a poner la linia y todo seguido el tecnico de vodafone para comprobar que todo vaya bien y pasar a navegar ya con el ruter wifi... todo funciona genial menos cuando me dispongo a descargar musica y pelicuas, con ares, bitcomet etc... hacen ver que bajan y se quedan a zero, intento abrir internet explorer para navegar y me tarda muchisimo en abrirlo, cierras los programas p2p e internet funciona al momento, alguien le ocurre los mismo que yo ???? o alguien sabria decirme que puedo hacer, porque ya hice varias cosas.... venga un saludo de ante mano a todos aquellos que puedan ayudarme

Mocho

A mi me parece mas bien algún problema de tu pc, por algún motivo se te satura y se bloquea con los p2p. Yo tengo también adsl de Vodafone (12 megas) y los p2p van perfectos.

Si nos dices lo que has mirado tal vez se nos ocurra algo que te quede por mirar. Revisa la configuración del cliente, no sea que te hayas pasado con el número de conexiones, revisa que no te esté ocupando todo el canal de subida, etc. ¿Te conectas por cable o por wifi?

tumerudi

Hola!

¿Te ocurre con el ADSL o con Internet móvil? Creo que con lo segundo, pero si pudieras confirmar...

🗨️ 3
BocaDePez
BocaDePez

gracias por vuestras respuesta, en este pc me conecto, por cable pero es que justamente tengo un portatil que hago conexion via wiffi y ocurre lo mismo

probe con varios programas en todos me pasa lo mismo,los desinstale y mire de bajar nuevas versiones y aun si nada de nada

como puedo mirar la configuracion de cliente de la que me hblas mocho???

gracias por vuestra atencion ;)

🗨️ 2
BocaDePez
BocaDePez

gracias y perdona es la primera vez que escribo aqui aun no se como va todo bien ;)

BocaDePez
BocaDePez

El adsl de vodafone viene con un modem 3g usb para conectarte mientras aun te estan tramitando el alta. Si te estabas conectando con el modem has de saber que este va por las tarifas de telefonia movil, y que una vez alcanzas los 3G la velocidad baja a 128kbs. La forma mas sencilla de saberlos es mirar si la luz del adsl esta en rojo y la que pone hspa esta encendida. Tambien puedes probar a quitar el modem 3g del router y ver si te aparece una pagina de vodafone pidiendo que lo pongas.

Cuando ya estes dado de alta te daran 10 dias mas gratis con el modem 3g, pero para el adsl no lo necesitas y te cobran 2.9€ + IVA por dia de uso, si lo usas el modem 3g, excepto si tienes una incidencia en la linea pero tienes que llamar antes a soporte tecnico adsl y que te digan ellos que puedes usarlo gratis.

🗨️ 2
BocaDePez
BocaDePez

gracias todo eso ya lo se, pero no me das niguna solucion a mi problema,

🗨️ 1
LineBenchmark

Mira lo que te comenta Mocho. No pongas más de un P2P a la vez, o como mínimo, asegúrate que no se establezcan demasiadas conexiones o que te quedes sin ancho de banda. Mira si el cortafuegos o el antivirus está bloqueando el tráfico. Que tengas el ordenador completamente limpio de Spywares, virus, etc. Quizás tengas que abrir puertos en el modem/router.

Como parece ser un problema de P2P, te muevo el Post al Foro de P2P.

manrovi

Antes que nada deberías saber si utilizas ADSL o 3G, ya que con la conexión móvil no permiten las descargas P2P.

Si estás usando ADSL comprueba que tengas modificado el límite de conexiones máximas a medio abrir con este programa:

Half-Open Limit Fix

En los SO de MIcrosoft viene limitado a 10, pero debes ponerlo al menos en 100.

Un saludo y bienvenido al foro ;)

🗨️ 12
BocaDePez
BocaDePez

hola tengo luz amarilla de bitcomet puerto bloqueado tengo windows abiertos ,antes me salia en verde pero ahora no logro ponerla verde , tambien me va muy lento el bitcomet y internet a veces no encuentra las paginas y va lentisimo tengo el bitcomet configurado como siempre ,y nunca ma ha pasado esto . si te pones encima de la luz amarilla sale un mensaje que dice los siguente puerto de entrada bloqueado, la descaraga se realiza auna velocidad baja, comprube su firewall y la direccion de red de su ruter, alguien me ayuda con esto que no se bien como se arregla ,espero vuestra ayuda gracias

🗨️ 11
manrovi

Éso te pasa porque no has abierto los puertos en tu router. Tienes que buscar un tutorial sobre cómo hacerlo.

De todas formas no tiene nada que ver con las dificultades para la navegación. Prueba lo que te he dicho antes.

PD: si escribes unas veces logueado y otras sin loguear muchos usuarios no sabrán que eres el mismo usuario :)

PD2: cuando quieras escribir un mensaje en un foro utiliza el teclado, no copies lo que otro ha escrito en otro sitio para pegarlo aquí :P

BocaDePez
BocaDePez

como abro esos puertos???

🗨️ 9
SCHIFFEREDI

Alguien puede ponerme como puedo abrir los puertos , tengo adsl con vodafone y su modem huawei HG553, con una explicacion foto a foto o muy bien explicado, gracias de antemano, saludos

🗨️ 8
manrovi
🗨️ 7
SCHIFFEREDI
🗨️ 6
manrovi
🗨️ 5
SCHIFFEREDI
🗨️ 4
manrovi
🗨️ 3
SCHIFFEREDI
🗨️ 2
SCHIFFEREDI
🗨️ 1