Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

SIN DECO, NO VEO LOS CANALES

BocaDePez
BocaDePez

Buenos días.

Resulta que tengo una tele en el salón con el decohd de euskaltel y no tengo ningún problema.

Pero, he comprado otra tele (Samsung)para otro cuarto de la casa y al conectarlo directamente mediante un cable antena a la toma de euskaltel, no es capaz de coger ningún canal.

¿Alguien sabe cuál puede ser el problema?

Muchísimas gracias de antemano

campi
2

Tu tele tiene DVB-C ?? Cuando haces la busqueda de canales te lo suele dejar elegir si es cable, satelite, etc... Tienes que marcar cable.

🗨️ 2
BocaDePez
BocaDePez

Si... He intentado una busqueda de canales automática, eligiendo busqueda completa y busqueda cable.

Tambien he intentado una busqueda manual pero tampoco ha funcionado.

En los dos casos me indica que no recibo señal o que es muy baja.

Gracias.

🗨️ 1
campi

si a esa toma concreta conectas el deco, sintoniza canales?

BocaDePez
BocaDePez

Deben de salir todos los canales.

BocaDePez
BocaDePez

tienes que hacer una busqueda de canales. sino, es normal que no te salga ninguno

BocaDePez
BocaDePez

en ese cuarto de la casa tienes toma de euskaltel, o del tejado? cable o aerea?

BocaDePez
BocaDePez

Estás haciendo búsqueda cable o antena? Esa TV ya será compatible con DVB-C? Seguro que es una toma de Euskaltel? La TV pilla bien los canales de la TDT normal a través de una toma normal de antena? El cable que estás usando no falla? Otras TVs han pillado señal bien en esa misma toma? Puede ser la TV, la toma, o el cable. O dos en conjunto.