Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
131 lecturas y 5 respuestas
  • BocaDePez BocaDePez
    6

    Sin conexión (si sincroniza) luz naranja smc7904wbra

    Buenas a todos llevo unos días sin adsl y la razón es la esbozo en el titulo del post me llego hace un mes el famoso cd de actualización de ya.com pero en dicho cd no viene mi router para actualizar el firm ,la versión q tiene es la "96h", he probado a realizar algún cambio en la configuración pero no ha habido suerte actualmente tengo pppoa y he probado a cambiarlo a oe pero nada, he leído algo en el foro de modo bridging pero mi router no dispone de ese modo, alguna ocurrencia o me tocara pasar por el 902? Muchas gracias. Un saludo

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Gracias a esta información he podido configurar mi router sin…

      Gracias a esta información he podido configurar mi router sin problemas. Es lamentable que no sea la propia compañía quien proporcione estos datos, la carta de aviso y con las indicaciones a seguir recibida por parte de YA.COM no vale para nada y más en mi caso que el router lo compré de forma particular y no es ninguno de los suministrados por ellos.

      Mi router es el SMC7904WBRA-N que es parecido al SMC7904WBRA sólo que tiene doble antena WIFI y soporta el estandar "n", es decir, que la WIFI admite velocidades de hasta 300Mb. Muestro el pantallazo de la configuración que tuve que poner, varía ligeramente ya que la opción se llama "IP over RFC1483 bridged":

      Al principio creía que no funcionaba, pero creo que era más la impaciencia X-) por que después de reiniciar el router y esperar un par de minutos consiguió conectar. Ahora el "status" del router muestra lo siguiente:

      Comentar que tan sólo me ha mejorado la velocidad de subida, antes nunca pasaba de los 512Kbps y ahora ronda los 650Kbps.

      La velocidad de bajada ha variado ligeramente, antes apenas conectaba en ocasiones a más de 7000Kbps y ahora por ejemplo estoy conectado a 7637Kbps.

      Las velocidades que indico no son medidas por internet, son las que me da el propio router en su menú "ADSL > Status".

      • BocaDePez BocaDePez
        6

        Me temo q dejandolo asi tampoko tira :( era a lo q me referia…

        Me temo q dejandolo asi tampoko tira :( era a lo q me referia q ya probe en su dia... :(

        Tiene q llevar algun firmware en concreto? y entiendo q solo se tokaria en la parte de WAN no? un saludo y gracias.

        • usa el asistente "setup wizard" y configuralo como 1483…

          usa el asistente "setup wizard" y configuralo como 1483 Bridging (DHCP), si usas esta página supongo que tendrás que cambiar la encapsulación por LLC, pero mejor usa el asistente que es más fácil.

          • BocaDePez BocaDePez
            6
            Perfeccto ya funciona tras seleccionar el modo LLC, da rabia…

            Perfeccto ya funciona tras seleccionar el modo LLC, da rabia que haya q recurrir a un foro para solucionar un problema q han ocasionado ellos al hacer un cambio de configuracion..., en vez de enviar tanto CD hubiese sido mas facil enviar una carta... :(.

            Muchas gracias!

            P.D. Porcierto a raiz de este cambio he notado q el router sincroniza a mas velocidad unos 15-16mb cuando antes no pasaba de 10 u 12...