Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
35 lecturas y 11 respuestas
  • Cerrado

    [Editado 4/06/07 07:23]

    Sin conexión desde el sábado 2 de junio

    Buenas.

    Pues eso, que llevo sin conexión desde la noche del sábado, cerca de las 12 de la noche. Soy de Madrid, central de Usera y tengo ADSL máxima velocidad.
    El router sincroniza pero parece que hay algún problema con la identificación, es decir, nombre de usuario y contraseña.
    Es un Speedtouch ST585 y el led de "Internet" se queda en rojo.
    Hablado con ellos me dicen que efectivamente es un error en la identificación, pero que según los log los datos que envia mi router son correctos, que debe ser un error en el servidor.
    Me cambian la contraseña a ver si se soluciona, pero persiste, total que lo de siempre..... que lo escalan a los técnicos de nivel superior, que puede ser una incidencia generalizada y a esperar y que suspenden la facturación mientras dure la incidencia. También les dije si me podian activar entre tanto la conexión por modem y lo hicieron en el momento, aunque no la he probado aun (tengo que instalar el modem que lo tengo quitado y es un PCI, no tengo ganas de abrir el PC) :-)
    A alguien mas le ha pasado este finde algo parecido?
    Supongo que toca esperar, que remedio!
    Saludos.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        Hola puertocastilla, gracias por responder. Ya habia visto el…

        Hola puertocastilla, gracias por responder.

        Ya habia visto el post que indicas, pero no es mi caso o no al menos exactamente igual ya que desde que me sucede esto no conecta nunca, dejandolo reintentar horas y horas.

        Anterior a esto no habia tenido problemas nunca de microcortes, la conexion siempre ha sido super estable.

        Del router no es tampoco, he probado con un modem ADSL y el problema es el mismo.

        Siempre sincroniza el ADSL pero no logra conectar, llevo desde el 2003 funionando con Wanadoo y en alguna ocasion tuve algun problema, pero no ha sido este caso nunca.

        Supongo que toca esperar las 48 horas que han dicho y si no lo solucionan pasar a la accion, desde luego no estoy dispuesto a que me tengan dias y dias sin conexion, como vea que la cosa no se soluciona rapido me doy de baja.

        Saludos.

          • Cerrado

            Buenas. Eso espero 220posse que lo solucionen, porque la cosa…

            Buenas.

            Eso espero 220posse que lo solucionen, porque la cosa esta mañana cuando sali de casa continuaba igual (escribo esto desde el trabajo).
            A ver si cuando regrese a casa esta tarde ya tengo de nuevo conexión, anoche les llamé y me pasaron con el departamento de Gestión de Clientes y me dijeron que como compensación los próximos 3 meses me cobraran la mitad de la cuota.
            Sinceramente, eso esta muy bien, pero yo lo que necesito es tener la conexión!
            Saludos.