Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
32 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    SIN CONEXION EN MADRID DESDE EL SABADO

    Desde el Sabado por la noche, no tengo conexion a internet.
    Llame y me dijeron que era una avería en mi zona (Valdebernardo, Madrid)
    Ahora me dicen que ya esta arreglado y parece que nada de nada.
    No se me enciende la luz del send, no me carga ninguna pagina y he repasado la configuración del Router (Scientific-Atlanta) mil veces, y no encuentro nada erroneo ¿a alguien le ha pasado algo parecido?
    Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Si no se enciende send es que no consigue coger el canal de…

      Si no se enciende send es que no consigue coger el canal de bajada, ya que si lo hiciera, send estaría parpadeando. Eso quiere decir que no recibes señal, lo más seguro. Insiste llamándoles, ya que el fallo es suyo y lo deben arreglar cuanto antes.

      Saludos :-)

      • Cerrado

        BocaDePez BocaDePez
        6

        Si no se queda fija la luz dle send tambien puede ser una…

        Si no se queda fija la luz dle send tambien puede ser una averia del cablemodem, si lo tienes en propiedad y no pagas mantenimiento no seria problema de Ono aunque gustosamente te lo soluciona cobrandote por uno nuevo o por la activacion de uno que te compres tu por ahi :P

    • Cerrado

      BocaDePez BocaDePez
      6

      Soy el mismo que antes, y me anticipo a que me digais "Sin…

      Soy el mismo que antes, y me anticipo a que me digais "Sin conexion como has escrito este mensaje???" Estoy desde la wireless del vecino :-P , y menos mal, porque mi mujer curra desde casa, y si no, mal ibamos....