Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
59 lecturas y 19 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Sin conexion, lcp timeout...

    Buenas, anoche a eso de las 11 perdi la conexion, espero a que vuelva y nada, asi que puse el 3com de ya.com para ver si pasaba algo, la luz online no se enciende, le di a conectar no se cuantas veces y en el log del router me da lcp timeout. Normalmente uso un thomson st510 este llevaba mas de un mes encendido y el ultimo cambio de ip lo hizo haras unos 13 dias, lo he dejado puesto pero la luz sigue en ambar/verde mientras que el 3com solo se dedica a sacar ese mensaje.

    Me tocara llamar a ya.com para ver que me cuentan, pero el problema es que cuando puedo el sat pues no esta.

    ¿Alguien sabe que es ese error?.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Bueno pues ya he llamado, he realizado las pruebas…

      Bueno pues ya he llamado, he realizado las pruebas pertinentes, en descarga desde la pagina de los test de velocidad de ya.com solo me han dicho que haga la de 1 mega y me ha dado 197Kbps. Despues que me baje el opera, curioso es el navegador que uso, habia estado en la pagina minutos antes, asi que la tenia guardada en cache, pero la descarga del mismo no pasaba de 15 kb/s, luego netstat -an, solo conexiones a mi ip, nada hacia fuera, asi que al final me han abierto incidencia, la cual supongo que tiraran.

      Le he comentado lo de corte de anoche y solo ha dicho que es raro que siga asi de lento.

      En fin a esperar.....

      • Cerrado

        [Editado 5/06/06 23:55]

        Joder! pero es lo que me pasa, no hay manera de bajar algo a…

        Joder! pero es lo que me pasa, no hay manera de bajar algo a más de 30 kb/seg en mi caso y forzando con un gestor de descarga varios archivos, para colmo va como a trompicones, vamos que no se estabiliza, no es mantenida la velocidad ... con mis 6MB (hasta 20 MB en contrato) creo que esto no es ni el 10% ... suficiente para darme de baja ... voy a esperar unos días, si esto sigue así intentaré pedir la baja, porque esto es un cachondeo ...

        Joder el Opera! ni Opera ni leches, ni con Opera ni con FireFox ni con IE ni con Maxthon ... menudo cuento tienen, luego te dirán que es que tienes infectado el sistema y te están comiendo el ancho de banda ...

        • Cerrado

          Lo de bajarse el Opera simplemente es para hacer otro test de…

          Lo de bajarse el Opera simplemente es para hacer otro test de velocidad, ya que la copia se encuentra en rediris y asi prueban algo mas.

          Como es normal, conforme avanza la noche la cosa mejora, ahora mismo pues se navega bien y eso que el p2p tambien esta tirando, ha pasado de 8 kb/s a unos 50 kb/s.

          No me pueden decir que el sistema esta infectado poruqe cuando les llame, espere a no tener ninguna conexion activa de hecho solo salia las de la ip de rango local cuando me dijeron que hiciera el netstat -an.

          Lo malo es que a mi no me pueden engañar, ya que vivo de esto y se cuando es problema mio o de ellos. Es mas ahora ha subido el test a 256,32 Kbps, teniendo en cuenta que el lphant lleva ya un rato puesto (1h 30m).

          Asi que esta claro que el problema es de saturacion de ellos.

          • Cerrado

            Navegarás bien tú, acabo de hacer un test en la página de…

            Navegarás bien tú, acabo de hacer un test en la página de Ya.com y el test de 1 MB me ha dado LA INCREIBLE VELOCIDAD ABSURDA DE 64.66 de ancho de banda ... vamos que me he tirado un buen rato para que baje el jodido mega. Ojo, el test lo he hecho sin ningún antivirus contectado ni programa p2p ...

            Esto es de juzgado de guardia ...

            • Cerrado

              Hombre yo ahora digo que se puede navegar con relativa…

              Hombre yo ahora digo que se puede navegar con relativa tranquilidad, ya hay casos extremos como el tuyo que eso si que ya es subrealista.

              Mi nivel de ruido y atenuacion es similar al tuyo y bueno por ahora, lo que es ahora va, es que yo mismo lo noto de tener que estar con el servidor ftp y el p2p cerrado y no navegar a las 9 de la noche, a que ahora bajo del p2p a unos 70kb/s y las pruebas que hice esta noche las he ido repitiendo y va mucho mejor, vamos como que ahora sale 2418.88 Kbps. Lo cual indica que no es problema mio.

              Ya veremos a ver mañana que pasa.

              No si se habras llamado para comentar tus problemas, yo lo hice al 900902222 y nada mas responder me salio que tenia una incidencia abierta, joder son adivinos, que por cierto ese numero se supone que es para los tres primeros meses pero a mi no me han puesto pegas.

              Suerte compañero.

              • Cerrado

                [Editado 6/06/06 08:11]

                Si, si que llamé ayer lunes por la mañana, primero para ver…

                Si, si que llamé ayer lunes por la mañana, primero para ver si me solucionanabn lo del corte de conexión, pues llevaba casi 10 hroas sin señal, desde las 12 de la noche más o menos de la noche del domingo y segundo para comertarles que en los últimos 4 o 5 días la cosa iba bastante mal ... pero vamos, la chica que me atendió me puso en contacto con otra chica que se supone que era un técnico de 2ª nivel que me tomó los datos y me pidió teléfono. Y como ya dije ayer a las dos horas (sobre las 11 de la mañana) me llegó de nuevo la señal pero iba aún peor que ayer a por la noche, luego poco a poco fue tomando velocidad, pero a medio día de nuevo la cosa se fue ralentizando y por la tarde y ya por la noche de nuevo otra vez casi imposible ... esto, no me pasaba tan exagerado y surrealista (como tú bien dices) hace una semana, algo han hecho o algo han tocado o no sé ... vamos han entrado de pronto 100 CLIENTES NUEVOS EN LA CENTRAL y es imposible ya ... a saber ...

                Mira son las 08:00am y acabo de hacer un test en la página de Ya.com. Se supone que ahora no hay casi nadie y a esta hora me iba hace una semana como un cañón la conexión ... pues ahora me da 310.71 kbs ... es indignante!!!! hace una semana este mismo test me daba más 4000, cerca de 5.000!!!!. sin embargo ahroa me da como un ADSL de 256 ... el 10% de de 6000 kb (6 MB) son un ADSL de 600 kbs, pues me están dando ahroa mismo a la hora de mejor velocidad sólo un 5%, y ayer por la noche ya ni ablemos del % era el 1% (como una RDSI) y de baja calidad ...

                En fin ... unos días les doy ... paciencia ...

                • Cerrado

                  A todo esto cambia en algo que tu tengas el adsl2+ y yo solo…

                  A todo esto cambia en algo que tu tengas el adsl2+ y yo solo 4 megas sin llamadas, me refiero si cada uno va por una red, rima y albura. O ambos vamos por albura, que yo creo que va a ser asi.

                  Yo sigo ahora mismo en los 2xxx Kbps.

                  • Cerrado

                    Bueno eso de que tengo el ADSL2+ es de chiste, mi router…

                    Bueno eso de que tengo el ADSL2+ es de chiste, mi router sincronzia a 6MB de ADSL normal que yo sepa, y sí, voy por Albura ...

                    Test página de Ya.com 9:35

                    Varios valores:

                    266.3 Kbps

                    371.08 Kbps

                    270 Kbps

                    Hace una semana, casi 5.000 Kps ...

    • Cerrado

      llama al pseudo servicio tecnico de ya.com y pide que revisen…

      llama al pseudo servicio tecnico de ya.com y pide que revisen el servidor radius y di que no te esta logeando.

    • Cerrado

      [Editado 5/06/06 11:55]

      Yo tengo adsl 4 megas sin llamadas. Uso poco internet pero es…

      Yo tengo adsl 4 megas sin llamadas. Uso poco internet pero es que se quitan las ganas, es que es muy desesperante y la verdad es que cuando va bien, se nota y mucho. Pero ya por pereza es que paso de hacer test, ver velocidad de bajada... para que mosquearme mas cuando llego a casa.

      La zona por donde vivo es la calle granada, veo que andamos un pelin lejos y en la misma central. Mi compañero de curro tiene ip fija con ya.com y me ha dicho que el si tenia.

      La verdad es que todo es raro, pero raro.

      Cuando llegue a casa mirare la hora de vuelta de la conexion

        • Cerrado

          Pues si, por ahi anda. Me extraño que tu tambien estes por la…

          Pues si, por ahi anda.

          Me extraño que tu tambien estes por la misma central por la distancia, asi que no me extraña que solo sincronices a 6 megas en el adsl2+. Yo vere si algun dia me lo pongo, porque mas que bajar me interesa subir y ahora en teoria tengo 512 de subida pero si llega a 300 es que has tenido suerte.

          • Cerrado

            Si, pero no lo puedes medir en línea recta, vivo justo en una…

            Si, pero no lo puedes medir en línea recta, vivo justo en una calle pegada a la catedral. Sin embargo aparentmente los datos de mi línea no son tan malos:

            Operation Data Upstream Downstream
            Noise Margin 20 dB 22 dB
            Attenuation 23 dB 19 dB

            Calculando así de primeras a unos 10 o 12 MB me podría llegar la sincronización en ADSL2+ ...

            En fin, yo sincronizo a 640 de subida, pero realmente no me dan más de 512. En tests hasta ahora me ponía de subida 50 y tantos kb/seg que no está nada mal. Además de comprobarlo yo con el medidor de velocidad que tengo DU Meter.

            • Cerrado

              Hombre ya, se que no es en linea recta. Yo los datos de mi…

              Hombre ya, se que no es en linea recta. Yo los datos de mi linea es que aun ni me he molestado en mirarlos, lo normal es que fuera bien, quizas si he notado eso la subida, tanto con dumeter, subidas a espacio webs de ya.com, ftp....

              A ver si cuando ande por casa miro el ruido.

    • Cerrado

      Bien venido al clan! igual que tú he estado ... ayer la perdí…

      Bien venido al clan! igual que tú he estado ... ayer la perdí más o menos a esa hora, quizás serían 12, toda la noche sin coenxión esta mañana a eso de las 9 he llamado al SAT y acaba de volverme la conexión ahora a las 11.

      Estoy en Almería capital, central Alborán.

      Llevo como 6 díasi que la conexión va super lenta, ya ni siquiera por las mañana va bien, pero este fin de semana ha sido el colmo de la SATURACIÓN, a penas se podía navegar en condiciones ...

      Y así, me acaba del legar la conexión de nuevo, pero veo que va lenta de carajo, cuando normalmente hasta hace una semana me iba de escándalo a esta hora ...

      Estos de Ya.com van de mal en peor, lejos de arreglar las cosas o de ampliar amcho de banda, con las campañas de marqueting que están haciendo y nuevos clientes entrando, la cosa se va a pique, y lejos de ampliar el ancho de banda, sigues intentando captar a más gente con lo cual la saturación en algunas centrales es ya crítica ...

      Yo sólo llevo con ellos desde el 1 de marzo, realmente desde el 16 ya tuve línea, desde el contrato que hice el 7 de febero, y hasta ahora no me quejaba demasiado, pero llevo una semana que va de culo, de mal en peor y ahroa encima un corte de casi 11 horas sin conexión ...

      • Cerrado

        BocaDePez BocaDePez
        6

        Pues yo soy de málaga (central larios) y me ha ocurrido lo…

        Pues yo soy de málaga (central larios) y me ha ocurrido lo mismo q a vosotros. Corte a las 12 de la noche de ayer y vuelta de conexión a eso de las 11.

        3 semanas de navegacion lentisima (pings 2400)

        Para contactar con tecnicos he tardado una hora y media y 6 llamadas. La canalizadora de llamadas me desviaba a postventa, bajas, atencion al cliente... menos a quien me tenia que derivar.

        cuando por fin hablo con un tecnico me dice que tienen un aviso de hace una hora (es decir, que segun ellos notaron que la central no iba a las 10 de la mañana) y que estaban revisando (problemas de saturacion).

        Pero leyendoos me parece mucha casualidad. Mismas horas en almeria y malaga. No se q pensar.

        muy mosqueado estoy.

        • Cerrado

          Joder es que estoy haciendo un test en la misma página de…

          Joder es que estoy haciendo un test en la misma página de Ya.com http://acceso.ya.com/test_velocidad.html

          El test de 1 MB me da estos datos:

          Tiempo: 31,27 seg
          Ancho de banda: 310,62 kbs

          Es decir ni siquiera 512 kbs, pero bueno si al menos fueran 310 buenos, pero es que van de culo incluso, no hay quien navegue. A´´un recuerdo mis 256 orignales con eresMas (red Retevisión) y me iban de escándalo y navegar perfectamente ...

          El estest de 10 MB me da esto:

          Tiempo: 225.41 seg
          Ancho de banda: 346.6 Kbps

          Joder y yo tengo 20 MB supuestos (bueno sincronía a 6 MB) es que no me están dando ni un 10 % creo y encima el que me dan va COMO EL CULO!

      • Cerrado

        Soy el bocadepez lo que pasa que en el curro no estaba…

        Soy el bocadepez lo que pasa que en el curro no estaba logueado.

        Juas es mi misma central.

        Yo tambien he notado desde unos dias hacia delante que va todo como el culo, pensaba que era por saturacion del router p2p y el ftp que tengo puesto, ya que llevaba 1 mes a saco con eso. Efectivamente es lo mismo que me pasa a mi, loco perdio toqueando todo y mira por donde ha salido el problema.

        Yo ando con ya.com desde mediados de febrero, ya que me vine de arsys.

        Paciencia....

        • Cerrado

          Pues sí, mi router me sincroniza a 6144 / 640, y por las…

          Pues sí, mi router me sincroniza a 6144 / 640, y por las mañanas y medio día me iba bastante bien, joer bajadas directas para hacer test desde rediris de más 660 kb/seg ...

          Pero es que llevo una semana que no se puede ni navegar en condiciones, va como el jodido culo ...

          Mi contrato es 20 MB + llamadas. Si el tuyo es 20 MB también dime si tu router te sincroniza a ADSL2+ porque el mío ni de coña, ni siquiera con el firmware 2.06 que es el que tengo y me va bien.

          Yo me pasé desde 4 MB de Wanadoo que me iban bastante bien, aunque sñolo me estaban dando 2 MB aún sincronizando el router a 4.

          ASí que me llamó una comericial y le dije que sí a la portabilidad.

          Yo estoy por la zona de la Catedral, y mis valores de atenuación y ruido del router son para que al menos mme llegase la sincronización a el doble de 6MB, pero nada el router sincronzia en ADSL normal ...

          Joder esto sigue fatal, las 11:35 y las páginas van a pedales, esto es de juzgado de guardia ... incluso para enviar este mensaje está tardando, manda coj ... la cosa ...