Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
90 lecturas y 12 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Sin conexion durante 12 horas y sigue (JAZZ 1 MEGA)

    hola a todos. Tengo jazztel 1 mega desde hace unos 15 dias y me ha ido de puta madre (me he bajado 54 gigas contados) el problema ha venido hoy cuando de repente me he quedado sin conexion. El router se intenta conectar y me dice que no se pudo conecatr con el servidor PPPoA y asi lleva 12 horas. Vivo en Madrid concretamente en Moncloa. a alguien la ha pasado lo mismo o sabe de que puede ser???

    Un saludo a todos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      el modem comtrend en un ordenador cutrisimo donde lo tengo…

      el modem comtrend en un ordenador cutrisimo donde lo tengo con el emule si me paso con las conexiones supongo, y si intento reconectar, sigo sin recibir datos, reinicio un par de veces el windOS, le doi un par de tortas al modem y conecta. pero ha estado conectado mas de 5 dias seguidos sin problemas.

      tu problema estoy casi seguro de que es totalmente diferente

      • Cerrado

        BocaDePez BocaDePez
        6

        He llamado a jazztel y me dicen que es de mi router el…

        He llamado a jazztel y me dicen que es de mi router el problema (?¿?¿) no he tcado nada en el durante los dias que ha bajado a saco y de pronto se jode? no lo entiendo... probare a ver si actualizando el firmm..no se

        Tengo un Linksys Wag54G x cierto

        PD: ya van unas 40 horas sin conexion (toy con mi supermodem 56 K)

        Saludos

        • Cerrado

          Sabes si existe la sincronia en la linea? En el caso de…

          Sabes si existe la sincronia en la linea?

          En el caso de existir sincronia, De cuanto es la conexion? Te a asignado alguna ip?

          Podria ser que se les halla jodido algun dhcp. Una noche me paso algo parecido pero a la mañana siguiente estuvo resuelto.

          Si no tienes sincronia es problema de la central de telefonica pero tendras que llamar a Jazztel para informar del problema concreto para que lo solucionen.

          Si le das mucha caña al router con las conexiones podria ser que se cuelgue.

          Alguna vez al cabo de 4 o 5 dias se me ha quedado tonto el router y he tenido que reiniciarlo.

          Suerte.

          • Cerrado

            BocaDePez BocaDePez
            6
            El router detecta perfectamente la linea "ADSL UP" 1024 /320…

            El router detecta perfectamente la linea "ADSL UP" 1024 /320 ... pero al intenetar obtener una IP me dice "no se pdo conectar copn el servidor PPPoA" a ver si ocn otro router rula...

            :-?

            • Cerrado

              Lo puedes ver en otro post que hay por aquí. Me da la…

              Lo puedes ver en otro post que hay por aquí. Me da la sensación de que tu problema es similar, ya que te falla la autentificación. Eso sí, a mí me ha durado unas 10 horas (esta noche), lo tuyo ya es más grave y te lo deberían solucionar inmediatamente. No tiene ninguna pinta de ser cosa de tu router, sino del servidor de autentificación.

              Suerte.

              • Cerrado

                BocaDePez BocaDePez
                6
                joooooder . ayer ya despues de hacer mil pruebas lo deje…

                joooooder . ayer ya despues de hacer mil pruebas lo deje autentificandose toda la noche y con un disquette pegado en el panel de lueccitas para que no me moleste x la noche. Total que me levanto hoy con intenciones de ir a casa de un amigo a x otro router para probar y le kito el disquette para sacar el router y..... la luz en verde!!. No me lo creia! me fui al oculista para ver si sabia distinguir bien entre el rojo y el verde y tras comprobar que rulaba me he metido aqui para decir que ya se ha solucionado y veo un POST quer dice que se cayo la red de jazztel en madrid y no auentificaba (justo lo que me llevaba pasando a mi desde el jueves). Asi que el final la culpa era de jazztel y me dijeron 2 veces que era de mi router. Vaya fastidio, pero bueno, cuado me baje un par de Teras o tres seguro que se me pasa ;-)

    • Cerrado

      6

      A mí me ha pasado alguna vez algo parecido, pero con cortes…

      A mí me ha pasado alguna vez algo parecido, pero con cortes de 15 minutos, me ha pasado 2 veces desde que tengo jazztel. No me preocupa demasiado. Al principio de tener telefónica (estuve 2 años con ellos) se me cortaba la conexión AL MENOS una vez al día, así que esto me parece una tontería.

        • Cerrado

          Pero vamos a ver señores, q el cambio de ip, solo se realiza…

          Pero vamos a ver señores, q el cambio de ip, solo se realiza cuando el router, modem gestiona la conexion y autentifica en los servidores, entonces se asigna una ip, y esta permanece hasta q se corte la conexion (se vaya la luz, se resetee el router, se apage el ordenador con el modem...) y vuelva a gestionar otra ip, en ningun caso la ip cambia en mitad de la conexion.

          Yo tenia PPPoE con timofonica, y todo el tiempo tenia la misma ip, he estado meses y meses con la misma ip, ya q mi 3com 812 en ningun momento fue desconectado en esos meses.

          Por lo tanto no tiene absolutamente nada q ver con el corte de este chaval, y menos 12 horas.

        • Cerrado

          6

          Me refería a que me parecen una tontería los cortes que he…

          Me refería a que me parecen una tontería los cortes que he sufrido yo en el mes que llevo con jazztel, el suyo es otra cosa, y debería hablar con jazztel para ver si pueden hacer algo.

    • Cerrado

      As llamado, para pasar la incidencia al tecnico y ver si es…

      As llamado, para pasar la incidencia al tecnico y ver si

      es un problema de ellos o tuyo ?

      Como idea loca vamos ;-) ;-) ;-) ;-)