Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
33 lecturas y 2 respuestas
  • Cerrado

    Sin acceso a internet wireless, pero si al router

    Esta es la tercera vez que me ocurre en pocos dias con una conexion ADSL de telefonica, con dos Zyxel 650HW y uno Comtrend 536+, en todos los casos tengo unas conexiones por cable y un portatil con conexion inalambrica, Todo funciona con cable sin problemas, conexion con el router, internet, etc. Mis problemas estan con el inalambrico, el ordenador detecta la red con proteccion WEP 128, introduzco la clave y se conecta sin problemas al router, me aparece conectado a una red segura, pero no hay internet, he intentado con ip fija, automatica, con DNS, sin DNS, nada que hacer, en todos los casos no tengo internet.
    En todos los casos lo he resuelto cambiando la WEP a 64, y de maravilla. Alguien tiene una explicaciona esto y como resolverlo.
    Ah! todos tienen XP con SP2, tengo activada la conexion por windows a la red inalambrica ya que estos portatiles no tienen la utilidad que viene con algunos fabricantes de tarjetas.

    Salu2

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Perdón, por favor, que es el rango de ips y dónde se puede…

      Perdón, por favor, que es el rango de ips y dónde se puede modificar?

    • Cerrado

      mira que el router tenga el dchp activado y que el rango de…

      mira que el router tenga el dchp activado y que el rango de ips que asigna sea igual a los ordenadores que tengas. Algo parecido me pasó ami, y fue por el rango de ips.