BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Móvil
💭

Problema de activación de bono en Simyo

Amenhotep
1

Tengo un router 4G que estaba usando para unas cámaras en un lugar (urbano) que no tiene conexión de fibra porque no me compensa económicamente.

Hasta ahora usaba Vodafone e iba medio bien. Pero pensé en ahorrar un dinero viendo lo económico que son los GB de prepago en Simyo, así que compré un tarjeta con 4 GB por 2 euros.

La pongo en el router 4G y aquello no va.

Lo primero activo la itinerancia pero sigue sin ir.

Por supuesto con Simyo hay CG-NAT, pero eso no debería ser problema.

Según el router está conectado a Internet pero no carga ninguna página.

Desde un portátil pruebo a hacer ping a 8.8.8.8: ¡¡¡250 ms!!! Con Vodafone eran menos de 50 ms.

Pero no solo eso, es que el problema es que no entiende el DNS.

Veo que el router ha entendido la tarjeta como Orange. Le creo un perfil APN propio con el APN orangeworld. Pero sigue sin pillar el servidor DNS.

Pues en esas estoy. Sigo investigando. Ahora comprendo que valga 2 euros. El low-cost acabas pagándolo.

Edito: final feliz. Un problema en la web de Simyo (o vete tu a saber dónde) impedia activar el bono de datos correctamente.

Metro Copito
2

Depende de la zona. En donde me muevo Vodafone también es superior, pero me apaño con Simyo y una tarifa más adaptada a mis necesidades.

lhacc
2

Sería una comparación adecuada si comparases Orange con Simyo. Comparar dos redes distintas es inadecuado.

🗨️ 11
Amenhotep

Pueden pasar dos cosas:

Que Simyo no sea como Orange en cuyo caso me reitero en lo de lowcost.

Que Simyo sea como Orange lo que es muchísimo peor .

Bueno. Yo sigo con mis pruebas. He conseguido resolver DNS mediante ping. Pero no me funciona ninguna página web.

Pruebo con el curl y resulta que el puerto 80 y el 443 están cerrados. Trafico http bloqueado. A-l-u-c-i-n-a-n-t-e

🗨️ 10
Metro Copito
1

Es posible que no tengas un bono de datos activado y que tengas restringido el consumo fuera de bono. En cuyo caso no puedes navegar pero sí acceder gratuitamente en simyo.es y la app.

Otra posibilidad es que estés sin saldo. En cuyo caso lo mismo de antes; puedes acceder a Simyo pero no al resto de la world wide web.

Si acabas de adquirir la SIM, asegúrate de hacer una recarga y comprobar que tienes activado el bono de tu elección.

🗨️ 9
Amenhotep

Pues va a ser eso porque activé el bono pero al entrar en la web sigue sin estar activo. O sea que no tengo datos y no me envían un SMS de aviso ni nada. Genial.

🗨️ 8
apocalypse
🗨️ 3
apocalypse
🗨️ 1
kafeolé

creo que hay SIM que no son compatibles con router 4G, pero despues lo pones en un movil y si funciona.

🗨️ 6
Metro Copito

La legislación europea dicta que ninguna compañía puede hacer esa guarrada y de hacerlo sería denunciable.

🗨️ 5
Jav9i

Tambien dicta que en caso de saturación pueden bajarte el rendimiento, y recordemos, las redes mobiles casi siempre lo estan

🗨️ 4
Metro Copito

Claro que usan algoritmos de priorización como es lógico, pero no pueden discriminar según el dispositivo que uses.

Esto no es invento mío, que acostumbro a tener mucha imaginación, sino la ley vigente en todos los países comunitarios.

🗨️ 2
Jav9i
🗨️ 1
mateodd

No siempre, por lo menos donde yo vivo parece que las de Movistar estén vacías, casi siempre tengo el RB al máximo en cada banda, es muy normal que cualquier 4CA de Movistar dé 300 o 400 Mbps en 4G.

xavidan

Si tus necesidades son avanzadas, paga PREMIUM.

Las necesidades básicas LOW COST

No tiene más ciencia.

Quejarse de que Orange es cara, o que Simyo no tiene servicios avanzados es de tontos a estas alturas.

pepejil

No sé qué router tienes, pero hay routers que sólo funciona con los perfiles de las OMR. En el momento que se tiene que conectar a un operador que usa roaming nacional, empiezan los problemas. Por eso se explica por qué te funciona en Orange y no en Simyo.

Sobre el tema de las DNS, el DHCP de orangeworld es el mismo para todos los clientes y sí asigna DNS. Así que el problema también está en el router.

Sobre la latencia que recibes, no sé qué calidad de señal recibes y si es 3G o 4G, pero no es lo normal. Eso sí, no es algo general sólo por el simple hecho de ser Simyo. Los pocos test de velocidad que he realizado tengo una media entre 30 y 40 ms, más o menos lo mismo que recibo en Lowi. (EDITO: Parece que no tenías un bono activado según he leído más arriba)

No creo que justificar estos problemas "porque sea lowcost" sea la mejor frase.

Jomainbe

Mi madre tiene una SIM de Simyo para los meses de la playa y tan contenta. Buena conexión (creo recordar que unos 40 Mb/s). Cuando termina el verano pasa al contrato básico (0 € al mes) y hasta el año que viene. Hasta hace dos años usaba un modem 3G USB pero dejó de tener buena conexión (no llegaba ni a 1 Mb/s), supongo que por cosas de que el 3G se está apagando poco a poco. Ahora tiene un router 4G y perfecto. Todas las compañías móviles usan CG-NAT. Revisa la configuración, no tiene nada que ver con que sea lowcost.

Amenhotep

Pues sigo sin poder activar el bono.

Aparece: TARIFA BASE. PREPAGO 4GB pero luego no tengo ningún bono activo.

Mi saldo es de 2 € pero no puedo comprar un bono de 2 € de 4 Gb

Tuve Simyo hace un año y para mi que al menos eso funcionaba

🗨️ 1
fcuevas28

pues llama al sac o enviales un correo explicandoles el problema…

jbanda

Hola:

El problema es que te falta activar la SIM. En Simyo, las tarjetas SIM nuevas vienen desactivadas. Se activan realizando un gasto con ellas, como una llamada o SMS. Para ello, deberás ponerla en un móvil y hacer ese gasto. Son sólo unos céntimos y se hace una única vez en la vida de tu nueva línea.

Una vez hecho, ya debería todo funcionarte bien. No hace falta cambiar DNS ni hacer cosas raras. Funcionanará como cualquier SIM de cualquier operador, poniéndole, eso sí, su APN correcto. En internet tienes los parámetros del APN.

🗨️ 3
MadRalphW

Hay que hacer al menos una llamada, aunque luego cuelgues desde el otro lado (no hace falta hacer gasto sino recuerdo mal) sino no se activa…

Amenhotep

Eso he hecho y la línea está activa. El problema es que no activa el bono de datos a pesar de salir un precioso mensaje diciendo que lo ha hecho.

Rubén5

Si es un número nuevo, te lo activan ellos una vez tengan constancia de que has recibido la SIM. Si ves que pasan las horas y no te la activan, llama al SAC.

Metro Copito

Prueba a hacer una llamada saliente aunque sea sin llegar a establecerla. Tal vez es lo que te comentan los compañeros de que necesitas activar la línea. Eso debería bastar.

Amenhotep

A todos los que me habeis dado consejos muchas gracias.

La línea está activa ese no es el problema.

He probado a instalar la SIM en un teléfono y tampoco va la navegación. Así que tampoco es un problema del router.

Sin embargo carga la web de simyo.es. Solo esa.

Así que el problema es que Simyo no activa el bono a pesar de tener saldo y dar el mensaje de compra de bono con éxito.

He abierto una incidencia a ver qué me contestan.

No se si les valdrá la pena atender a un cliente que ha gastado sólo 2 €

🗨️ 1
Metro Copito
1

Pues te ha tocado la china en el zapato. Ya nos dirás cómo evoluciona la incidencia. Y por gastar solo 2 euros no vas a ser discriminado, eso seguro.

Amenhotep

Pues ya está. Después de contactar con ellos han tardado más de una hora en poder activarme el bono.

image.webp
🗨️ 1
Metro Copito
2

Buenos valores de velocidad y latencia. Ahora a disfrutar de Simyo porque no creo que se te repita el problema. Ha debido ser alguna descolocación inicial, como te comentaba. Pasa en las mejores familias.