Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
58 lecturas y 22 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    SIGO SIN PODER ENTRAR EN MUCHAS WEBS ¿VOSOTROS?

    Pues eso. Que desde el jueves pasado muchas webs siguen sin cargar. Ejemplo terra, tarda muchisimo y a veces no carga. Otras no cargan nunca, como microsoft.com.

    Tengo que andar poniendo `proxies' si quiero verlas, pero esa no es solución, pues sabe Dios quién será el dueño del proxy. Así que imaginate si quieres entrar en webs seguras, que por cierto, la mayoría NO entra.

    Además, si hacemos un TRACEROUTE a cualquier host, te echa a la primera y no llega a ninguno. Simplemente te dice "traza completa" aunque pongas una IP que no existe o que no está conectada en ese momento, lo que indica que algo va mal en Arsys. Probadlo y decidme.

    ¿Os pasa lo mismo?.

    ¿Han dicho algo al respecto en Arsys?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Pues eso, yo tampoco puedo. Pensaba que era por el router,…

      Pues eso, yo tampoco puedo. Pensaba que era por el router, pero hoy he recibido el Thomson (antes tenia el 9003) y tampoco puedo...

      De hecho no me responden esas paginas ni haciendoles un ping...

      La verdad es que me da pena esta conexion. No merece lo que pagamos ni mucho menos..

      Saludos

      PD: Soy de Madrid (por si todos los que tenemos este problema somos de aqui...)

      • Cerrado

        BocaDePez BocaDePez
        6

        No os quejeis tanto, que luego dicen que sois unos…

        No os quejeis tanto, que luego dicen que sois unos manipuladores del foro que trabajan para la competencia.
        Si no podeis ver webs, mejor, asi teneis mas tiempo para estudiar :-P

    • Cerrado

      Joder ahora no me entra ningun jodio foro de MiArroba, y…

      Joder ahora no me entra ningun jodio foro de MiArroba, y otras muchas webs cuando está tarde si me ivan ME GAGUEN ARSYS JODER..!!!
      ¿Esto es arreglado?ANDA YAA..!!

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues eso, llego a casa despues de estar todo el fin de semana…

      Pues eso, llego a casa despues de estar todo el fin de semana fuera, y terra carga cuando le da la gana y cuando carga carga muuuuy lento, y otra web www.animersion.com ya ni carga.

      Por proxy ambas funcionan perfectamente.

      Saludos

    • Cerrado

      LO de que no carga webs me pasaba a mi tambien y es por el…

      LO de que no carga webs me pasaba a mi tambien y es por el Router USR 9003. Pedi que me lo cambiaran y ahora tengo el SpeedTouch 510 que va perfectamente.

    • Cerrado

      BocaDePez BocaDePez
      6

      HOLA SOLO DECIR QUE NO PUEDO VER HTTP SOLO HTTPS EN MI…

      HOLA SOLO DECIR QUE NO PUEDO VER HTTP SOLO HTTPS EN MI OFICINA, HAY ALGUN MODO DE REDIRECCIONAR TODOS LOS HTTP A HTTPS Y QUE PUEDA NAVEGAR SEURO? MUCHAS GRACIAS

    • Cerrado

      BocaDePez BocaDePez
      6

      El emule yo genial sin problemas, pero las putas webs no las…

      El emule yo genial sin problemas, pero las putas webs no las veo. decir q esto parece ser un problema en Madrid. Corregirme si me quivoco

      • Cerrado

        BocaDePez BocaDePez
        6

        En efecto esas 3 webs son algunas de las muchas que no…

        En efecto esas 3 webs son algunas de las muchas que no funcionan.

        Quiero más ni acordarme de las que no puedo ver... si no pongo proxy.

        Más cosas "indeseadas". Si tenéis una cuneta de e-mail en telefonica.net, por ejemplo, no os dejará bajar el correo por pop3 (se te culega el Outlook) siempre que el mensaje sea de más de 3Kb. Sin embargo entras por web con el proxy y si puedes.

        Si lo haces dede el mismo ordenador por po3, pero con MODEM, entonces sí puedes....

        Vaya lata.

        Yo ya les puse una queja por mail.

    • Cerrado

      BocaDePez BocaDePez
      6

      entro a todas sin ningun problema, sin usar proxy. tengo el…

      entro a todas sin ningun problema, sin usar proxy. tengo el router thomson con la configuracion original y uso win 98 1ª edicion y el xp profesional sin el service pack ni nada de eso, solo los parches de seguridad y los del blaster.

      lo que es raro que unos podamos entrar en todas las webs y navegar sin problemas y otra gente no pueda entrar en alguna pagina...

        • Cerrado

          6

          yo lo que hize fue: poner ip fija en mi pc, y que el router…

          yo lo que hize fue:

          poner ip fija en mi pc, y que el router no la de por dhcp y leugo en mi pc en la configuracion de red, poner yo unas dns distintas sacadas del analizador de dns de esta pagina, asi me entra en todas sin problema alguno.. muchas veces es problema de las dns

          • Cerrado

            BocaDePez BocaDePez
            6
            Yo puse las DNS de ya.com y sigue igual. Por cierto, para…

            Yo puse las DNS de ya.com y sigue igual. Por cierto, para poner las DNS no es necesario que pongas IP fija en los PC's. Pueden seguir teniendo DHCP. Basta con que entres en el PC que quieras y especifiques en él las DNS que quieres usar.

            Lameltablemente en este caso NO TIENE NADA QUE VER ni las DNS ni el MTU ese del que habla la gente. (Lo del MTU creo que afecta solo a los del modem US Robotics, creo...).

            A parte de lo anterior, lo que nos está ocurriendo a todos es que NO SE ENTRA en muchos webs. Y punto.