Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
33 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Servidor FTP con router xavi 7768

    Buenas, resulta que acabo de instalar un router xavi 7768, y aunque abro el puerto 21, no consigo conectar a mi ftp desde fuera (desde 127.0.0.1 si va) donde esta el problema?, antes con el moden usb iba de maravilla!

    Gracias x adelantado!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Intenta esto: Has probado a en vez de probar el ftp por…

      Intenta esto:

      Has probado a en vez de probar el ftp por 127.0.0.1 o localhost lo pruebas por 192.168.0.2 ( o la ip interna que tengas puesta) ?
      si te conecta desde ahi se supone que funcionaria desde fuera, yo no puedo conectar por ftp o por el servidor web directamente desde mi ip externa, sino por la ip interna... nose si sera ese tu fallo, tb prueba a abrir el 21 tcp y udp por si acaso

      Salu2

    • Cerrado

      BocaDePez BocaDePez
      6

      Si es lo que creo, teneis el emule con "low id" (el icono…

      Si es lo que creo, teneis el emule con "low id" (el icono aparece con un antifaz)
      Solucion. Teneis que abrir un puerto para el emule con el programa de configuracion del router. El puerto puede ser el que viene con el emule por defecto o podeis cambiarlo, cambiando tambien la configuracion del emule.

    • Cerrado

      BocaDePez BocaDePez
      6

      a mi me pasa lo mismo, enchufo el emule y no puedo navegar…

      a mi me pasa lo mismo, enchufo el emule y no puedo navegar tiene poca fuerza porque puede ser, tengo desactivados los dos firewalls.
      Necesitaria ayuda gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues nada, quito el cortafuegos de windows, y el del…

      Pues nada, quito el cortafuegos de windows, y el del bitdefender y configuro el del router como me ponia y nada, no va. Gracias por tu intención

    • Cerrado

      BocaDePez BocaDePez
      6

      Comprueba que abres los puertos correctamentte y revisa la…

      Comprueba que abres los puertos correctamentte y revisa la configuración del firewall interno del router. Mira este enlace a ver ver si te sirve

      Puertos y firewall del router

      También revisa que no tengas ningún firewall activado en el PC.

      Salud