Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
37 lecturas y 3 respuestas
  • Cerrado

    El servicio técnico que solo te pasan si no hay problemas.

    En Julio contrato wanadoo una mega con la oferta de 10 € por ser de Amena, tardan unos veinte días, no me comunican desde el día que puedo llamar sin marcar el prefijo para la tarifa plana. Bien la conexión vía moden hasta que me llega el router.
    Lo conecto y sin problemas, algún corte pequeño o desconexión pero bien. En octubre deja de funcionar
    Llamo al servicio técnico cuando veo que no se arregla y comprobamos todo que este bien, sigue sin ir y me dan como incidencia, que ya me llamaran, al cabo de un par de días vuelve a funcionar sin más. Mientras me llega un aviso vía sms que se pondrán en contacto conmigo y que están revisándolo.
    El caso es que en noviembre me llego la factura a cero, pero también que nadie me llamo para nada.
    El veinte de diciembre deja de funcionar, llamo al servicio técnico y me dicen dan parte de incidencias, que tenia un parte anterior, que toman mi móvil y me llamaran, esa tarde nada, al día siguiente tampoco , les vuelvo a llamar, nada que se pondrán en contacto lo mas pronto posible, otro día, me enfado y vuelta a llamar que si, que vuelven a dar parte, les pido que me pasen con ese famoso servicio técnico de 24 horas , 365 días, y me dicen que solo es para quien no tiene parte de incidencias, que ellos me tienen que llamar. Pido que me pasen con un superior puesto que el servicio tecnico no sirve para nada, si no tienes nada te pasan y si tienes algo pues como dan parte de incidencia pues no te pasan, me dien que no hay y con reclamaciones tampoco, no hay nadie. Eso si, me ofrecen si quiero una cuenta 55 k si tengo moden, les digo que claro la quiero mientras se soluciona, me dan los datos, les digo vale. Cuelgo y configuro. nada, una dos tres intentos, vuelvo a llamar y que a ver que dato cogí mal, resulta que tiene que pasar un rato, los datos están bien. Pruebo mas tarde, lo dejo y me voy a la calle, vuelvo por la noche, y nada, no hay manera. Vuelvo a llamar, me cuentan que por un problema técnico no me pueden poner la línea, ahora que igual todavía esta vigente la que me dieron cuando contrate la adsl, si, esta sin cerrar, me recuerdan los datos y ahora sí.
    Pasan los días, navidades y año nuevo. Vuelvo a llamar que como va la cosa, que están en ello, que vuelven a dar parte al servicio técnico. La ultima vez enfadado que me daba de baja, se corta la comunicación, vuelvo a llamar me dicen que nada, que mientras no se resuelva la incidencia no me cobran la conexión, yo que ya vale, que me pasen con bajas, que me pasan, uyyyyy, no puede ser, un problema con la línea. Y ya no he vuelto a llamar, hoy ya va a hacer un mes y el servicio técnico ni me llamo en octubre ni ahora ha llamado para saber si simplemente tengo desconectado un cable o que me pasa.
    Tengo tarifa plana gratis, moden de 55 k. gratis, pero esto es o no es un verdadero cachondeo.
    Bueno otra cosa, el primer mes me facturaron 96 euros, por llamadas realizadas y el router, reclamación. Es cierto que al mes siguiente me lo descontaron.
    El problema que tengo es que se queda fija la luz roja de las dos flechitas, las demás nada, ni parpadean ni lucen. Solo unas décimas de segundo cuando lo enchufas y ya esta, la luz de las dos flechitas fija y sin conexión. Pienso que es el router que se estropeo. ¿Alguna ayuda o sugerencia?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Vas a carrefour y venden unas cajas de orange. Supongo que…

      Vas a carrefour y venden unas cajas de orange. Supongo que son para luego darte de alta, pero tú ya estás de alta asi que no lo necesitas. En el carrefour no te piden ningún dato.

      Hay una por 9€ que te viene un router básico y una de 59€ que viene uno wifi. Yo pillé la de 9€, lo configuré (una tontería porque es de orange, simplemente meter lo datos de tu conexión). Y a funcionar.

      A mi me vino de lujo y ahí dejo el router este para futuras "incidencias". Por 9€...

      Por supuesto que si es eso y llevan tanto tiempo, móntales el pollo, que se lo merecen.

      A mi me decían que era cosa de telefónica, que ya se lo habían confirmado, hasta que le digo: "he conseguido otro router y funciona". Entonces casi se le cae la cara de verguenza y al poco rato me llamaron para decirme que sí, que las actualizaciones es lo que tenían, que si la luz de la flecha estaba fija es que el router estaba jodido por la actualización y que me mandaban uno nuevo urgentemente. Claro ya le expliqué que eso se lo había dicho yo a ellos mil veces y que ellos insistían en la línea cuando parece que saben que es el router. En fin.

      Lo dicho, creo que 9€ merecen la pena. Pero este es mi caso, igual lo tuyo es otra cosa.

    • Cerrado

      Ya, lo de ponerlo a cero, nada. Por otra parte lo de un…

      Ya, lo de ponerlo a cero, nada. Por otra parte lo de un router, mire a ver que tenia por la oficina donde curro y no encontre nada que no se utilice, dos routers pero que son ya viejos se usaban para la RDSI, un Zyxel Prestige 100IH y un novacom router de telefonica, asi que por ahi nada. Sobre lo que me comentas de Carrefour no se que quieres decir, eso que es, ¿contratas un pack ADSL y te llevas a casa ya el Router? no te cargaran un segundo ADSL los de Orange mes a mes sin utilizarlo? Porque aclarar cosas con esta gente es algo complicado.

    • Cerrado

      Mira, a mi me pasó eso de la luz de las flechitas fija y me…

      Mira, a mi me pasó eso de la luz de las flechitas fija y me marearon. Yo intuía que era el livebox jodido al actualizar el firmware (lo actualiza orange y si sale mal peta el router).

      Fui a carrefour, compré un pack ADSL de orange, el de 9€, que trae un speedtouch y lo puse. Funciona sin problemas. Por supuesto que les llamé y me mandaron otro livebox. Pero si no me busco la vida me habrían seguido mareando porque según ellos "era cosa de telefónica".

      No quiero decir que sea tu caso. Si no lo has hecho ya, prueba otro router a ver si hay suerte. (bueno, añadir que en mi caso el router no se dejaba ni "volver a cero" que sería el primer paso a intentar antes de pillar otro router).