Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Serios problemas de ruido?

Kao

Tras muchas llamadas después de la instalación que me hicieron, casi nunca sincroniza y esta mas tiempo caída que funcionando. contraté el hasta 20Mb pero esto es lo que me encuentro las veces que funciona

En definitiva.. una joya de linea... casi preferia los 4Mb que tenia antes con Ono... :-O

Sincronización ADSLConectado
Tiempo de actividad de la conexión actual a Internet0 días 0 horas 14 minutos 43 segundos
Tasa de datosVelocidad de subida: 384kbps, Velocidad de bajada: 640kbps

Características de la conexión actual

Estado: Conectado

Tipo de Modulación: T1.413

SubidaBajada
Velocidad Actual(kbps)384640
Velocidad Máxima(kbps)576768
Margen de Ruido(dB)16.013.2
Atenuación(dB)56.031.5
Potencia(dBm)11.616.7
BocaDePez
BocaDePez

tienes unos valores malisimos...has comprobado la distancia de la central ?? puede ser un problema del cableado :S porque esos datos que pones no son normales, tienes 56 de atenuacion con eso tienes caidas seguras, pero luego tienes buen ruido es muy raro.

🗨️ 5
apocalypse

Si que es raro, con 56 de atenuación deberías sincronizar a 1 y medio por lo menos. Prueba en el PTR.

🗨️ 4
Kao

si que es raro.. antes con la linea de telefónica y conectándome con ono tenia mucha mejor respuesta.. 4000/320

Vendor: Linksys
ModelName: WAG120N
Firmware Version: A1.00.16 , 2010-08-06T14:08:04
GUI Version: A1.00.16_007
Boot Version: 1.0.37-5.4
Hardware Version: 0.01

--- DSL Information ---
DSL Driver Version: 3.4.4.10.0.1
DSL VPI/VCI: 8/35
DSL Status: Up
DSL Mode: G.dmt
DSL Channel: 0
DSL Upstream Rate: 320 kbps
DSL Downstream Rate: 4000 kbps

Down up
DSL Noise Margin: 280 dB 81 dB
DSL Attenuation: 300 dB 487 dB
DSL Transmit Power: -901 dBm -901 dBm

Edito: directo al PTR (en la boca de pruebas)

🗨️ 3
apocalypse

Con vodafone también lo conectas en el ptr? La diferencia puede estar en que con ono sincronizabas en adsl1 (g.dmt) y ahora con vodafone es adsl2+. Aún así con ese SNR sigue siendo raro tanta atenuación, tu par puede estar en mal estado, a qué distancia te encuentras de la central?

🗨️ 2
Kao
🗨️ 1
raleo
LineBenchmark

Tipo de Modulación: T1.413

Cambia a G.DMT o ADSL2+ a ver si mejora. Aunque si dices que ya llamaste, lo más seguro que lo dejaran así los del SAT. Mal asunto y en ese caso tan lamentable, haría un pensamiento.

Saludos.

🗨️ 3
Kao

En un principio estoy esperando a ver si termina de funcionar de alguna manera, esa configuración solo me la permite el router si lo reseteo y lo capo para que no cambie, pero por ahora prefiero casi esperar, no sea que luego me digan que si ha sido por que he toqueteado, o por alguna excusa similar.

El router es el hg556a. no me han dado usuario ni contraseña ya que me dicen que en mi caso no es necesario (seria entonces directo o indirecto?)

🗨️ 2
BocaDePez
BocaDePez

Eres directo, fíjate que tu conexión es tipo T1.413. Los indirectos usan PPPoE, que sí necesitan configurar usuario y contraseña.

🗨️ 1
apocalypse

T1.413, G.DMT, ADSL2+ etc no tiene nada que ver con PPPoE IPoA o MER.

BocaDePez
BocaDePez

¿Estás reinyectando? Hay ciertas líneas en las que no es necesaria la reinyección y la señal de ADSL y fijo ya corren por tu línea como con la telefonía fija de siempre. A mí me dijeron del SAT que necesitaba reinyección y al cabo de un mes tenía mucho ruido en la línea...y era que la reinyección no era necesaria a partir de una fecha y no me habían dicho nada. Prueba. No pierdes nada. Y por cierto una vez desreinyectado apaga y enciende el router y espera unos segundos a que éste esté activo, para probar la línea.