Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
214 lecturas y 10 respuestas
  • Señal y ruido normales?

    Por fin me duplicaron a 12/1 la conexión (para los que tengáis ya los 50 seguro que os parece una minucia pero por el momento en CyL es lo que hay :P)

    Los valores que me muestra el Cablerouter son los siguientes:

    Downstream Channel
    The data shown in the table below provides information about the signal coming from the network to your cable modem.

    Downstream Status

    Operational

    Channel ID

    1

    Downstream Frequency

    610000000 Hz

    Modulation

    256QAM

    Bit Rate

    42884296 bits/sec

    Power Level

    0.9 dBmV

    Signal to Noise Ratio

    37.2 dBmV

    Upstream Channel
    The data shown in the table below provides information about the signal being transmitted to the network from your cable modem.

    Upstream Status

    Operational

    Channel ID

    1

    Upstream Frequency

    48900000 Hz

    Modulation

    16QAM

    Symbol Rate

    2560 Ksym/sec

    Power Level

    44.0 dBmV

    Mi pregunta es: son correctos, o mejor dicho, normales esos valores? Seguramente sea mi ignorancia pero me parece en el canal de descarga me parece una señal muy baja y mucho ruído. A pesar de ello la conexión (al menos de momento) va bastante bien.

    Un saludo.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • A pesar de que el test de velocidad me indica que tengo los…

      A pesar de que el test de velocidad me indica que tengo los 12/1 (más o menos) noto que Internet va "más pesado" que antes. Por ejemplo, mientras navego en ocasiones el navegador se queda "Cargando..." antes de abrir una página varios segundos cuando antes lo hacía casi de inmediato. Por otro lado en Megavideo (con cuenta premium) tarda más en cargarse completamente un video que con la velocidad de 6 Megas y con los móviles y las consolas me sucede igual, la navegación es bastante más pesada que antes.

      Anteriormente tenía el Surfboard 4200 y a él tenía conectado un WRT300N al cual todos los equipos de la red se conectaban via Wireless excepto un Teléfono Voip de Linksys que conectaba mediante cable Ethernet.

      Ahora me han puesto para la línea telefónica un Arris TM601B y para Internet un EPR2320R2, ahora la diferencia es que he quitado el Router Wifi y he dejado solamente el Cablerouter y todos los equipos están conectados a él via WIFI salvo el teléfono VOIP mencionado anteriormente.

      Dos preguntas:

      ¿La lentitud de respuesta es porque tengo que modificar algún parámetro de la configuración? (Los únicos cambios que he hecho son Activar UPnP y Desactivar del Firewall "Block Fragmented IP Packets" para no tener problemas con la PS3).

      ¿Es preferible dejar este cablerouter tal como está o es preferible ponerlo en modo "Bridge" y conectar mi anterior Router? (Notaré alguna diferencia al dejarlo en Modo Bridge?)

      • Suponiendo que tienes el Cisco-Webstar con la ultima versión…

        Suponiendo que tienes el Cisco-Webstar con la ultima versión de firmware, mi consko es que lo pongas en modo cablemodem y uses el router que tenias antes. Personalmente no me terminan de convencer las prestaciones como router.

        • [Editado 4/04/11 23:38]

          Creo que tengo la última versión, de hecho existe una opción…

          Creo que tengo la última versión, de hecho existe una opción llamada "Gateway Mode" que permite ponerlo en modo Bridge. Tengo entendido que esa opción no existía con Firmwares anteriores. La verdad es que con un poco de suerte en menos de un mes podré tener los 50 Megas, pero como aquí en Salamanca estamos a la cola de todo prefiero que funcione lo mejor posible el tiempo que dure con este dispositivo.

          Esta es la información del Firmware

          System
          The data shown in the table below provides information about the system of your cable modem.

          Name

          EPR2320R2

          Modem Serial Number

          XXXXXXXXXX

          Cable Modem MAC Address

          X:X:X:X:X:X:X:X:X

          Hardware Version

          2.0

          Software Version

          v2.0.2r1262-100118-ONO1

          Receive Power Level

          1.1 dBmV

          Transmit Power Level

          36.8 dBmV

          Cable Modem Status

          Operational

          Vendor

          Scientific-Atlanta, Inc.

          Boot Revision

          2.1.6g

          Software Revision

          v2.0.2r1262-100118-ONO1

          Software Build and Revisions
          The data shown in the table below provides information about the firmware of your cable modem.

          Firmware Name

          epr2320r2-v202r1262-100118-ONO1_ono.bin

          Firmware Build Time

          [GMT] Mon Jan 18 07:32:51 2010
    • Tus parámetros de subida y bajada son perfectos. La señal de…

      Tus parámetros de subida y bajada son perfectos.

      La señal de bajada puede estar entre -15 y +15 dBmV (incluso algunos modelos tienen mas margen) y la SNR en bajada ha de estar por encima de 34 dB. Todo OK en tu caso.

      En cuanto a la subida, el nivel de Pot. de TX también es correcto.

      • Gracias por tu respuesta, está bien conocer esos valores para…

        Gracias por tu respuesta, está bien conocer esos valores para futuras referencias.

    • McRob, yo te hablo desde un nivel basico en redes HFC xD!…

      McRob, yo te hablo desde un nivel basico en redes HFC xD! pero según he leido a yomimmo en alguna ocasión, los valores de Download, la potencia tiene que estar entre -15 y +15 siendo 0 el valor Excelente, y el SNR no estoy seguro, pero me suena que era por encima de 35, y en el Upstrem la potencia tiene que estar minimo 35 y maximo 52

      Un Saludo, y por favor si hay alguna errata en la información corregidme,

      PD: no te ha subido demasiado el ping? en la firma anterior tenias 24 ms.

      • Gracias por la aclaración, si es como me comentas parece…

        Gracias por la aclaración, si es como me comentas parece entonces que todo está dentro de lo normal así que me quedo más tranquilo.

        Pues con la conexión de 6 Megas el ping que tenía habitualmente en los test de velocidad era de 15 / 20 ms (casi siempre más cerca de 15 que de 20).

        Pues la verdad es que sí, yo también me había fiado, en el primer test que hice en cuanto comenzó a funcionar la conexión a 12 Megas el ping era de 15 ms y en un par de ellos posteriores andaba rondando los 15. (Todos ellos con la herramienta de Bandaancha) pero en el de la firma me da 49 y en otro que acabo de hacer me da 82ms. Tampoco me voy a obsesionar mucho de momento con eso, si veo que pasados algunos días no mejora ya lo consultaré con Ono a ver que puede ser.

        Gracias de nuevo por la ayuda!! :)

        • De nada, para eso estamos, Disfruta tu conexión PD: haber si…

          De nada, para eso estamos, Disfruta tu conexión

          PD: haber si se dan prisa para el Docsis 3.0 por CyL!