Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
73 lecturas y 6 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    SEGURO QUE ESTOY EN MULTIPUESTO?

    Hola!

    Creo que después de mucho tiempo he configurado el router 812 en multipuesto. Para ello he utilizado el programa "routercf". Tengo abiertos los puertos 80 y 23 y me funciona creo que todo (edonkey, correo, messenger).

    El problema es que no acabo de entender que el edonkey me funcione sin abrir los puertos correspondientes. ¿no será que esta en monopuesto? Yo he abierto otra vez el programa configurardor y me dice que estoy en multipuesto.

    y cuando voy a chequear los puertos me dice que la mayoria estan en Stealth!

    Estoy en multipuesto?

    Por favor contestadme estoy hecha un lio

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Hola a todos, me parece que os estais complicando la vida…

      Hola a todos, me parece que os estais complicando la vida mucho... yo he configurado mi router con el mismo programa que vosotros, el de telefonicaonline y me funciona todo bien. Supongo que habeis configurado el ordenador en multipuesto o para que el router os haga de firewall o por que teneis varios ordenadores chupando del router. Pues la solucion es facil, si tienes dos ordenadores funcionando con internet a la vez estas en mutipuesto. Dejad los puertos en paz que no os han hecho nada :-P y a mi me funciona bien todo (de momento) sin abrir ningun puerto, menos el MSN como a todo el mundo. Recordad que si dejais puertos abiertos sin ton ni son se os pueden colar por ahi.

      Ademas os dare un consejo, hace como un par de semanas note que el ordenador me iba lentisimo y sabeis lo que era?.... el ZoneAlarm me estaba bloqueando hasta 4 accesos ilegales por segundo a mi ordenador. Y sabeis a que era debido?... a que le tenia puesto que la ip por defecto fuese la de mi ordanador y y eso deja un poco inutil el Firewall del router asi que os aconsejo que dejeis esa ip en 0.0.0.0

      Un saludote y "Que la paciencia os acompañe"

      Shankyoo

      • Cerrado

        BocaDePez BocaDePez
        6

        Pues no tengo ni idea de q hablais.....a mi me ha funcionado…

        Pues no tengo ni idea de q hablais.....a mi me ha funcionado perfectamente el msn desde q me instalaron la adsl, hace año y medio, para dos ya. Tb el yahoo messenger, el dcc, juegos on line, audiogalaxy....y todo sin hacer nada. No deberia ser ese el caso normal?

    • Cerrado

      He usado el mismo programa que tú para pasar mi 3com 812 a…

      He usado el mismo programa que tú para pasar mi 3com 812 a multipuesto y me ocurre lo mismo. Todas las aplicaciones me funcionan bien. Haciendo scan de puertos sólo me aparecen abiertos los puertos UDP 67 y 53 (uno del DHCP y otro de DNS) que no sé si tendrán que estar abiertos. El resto de puertos UDP y TCP aparecen cerrados o stealth (unos de una forma y otros de otra), todo esto con los scaners de http://scan.sygate.com. Y todas las aplicaciones me funcionan a la perfección. Yo creo que es cosa del programa de telefonicaonline (el routercfg). Lo cierto es que después quité los filtros de telefónica y quité el usuario. Podéis ver más información sobre mis problema en un post que hice hace media hora en el foro de Telefonica-Terra (buscadme por el nick y listo). Yo tb estoy un poco preocupado, porque en teoría en multipuesto tendría que cerrar puertos que impediarían el correcto funcionamiento del DCC del IRC, del Yahoo Messenger, del MSN Messenger, del Audiogalaxy, del Edonkey, etc... y todos estos funcionan a la perfección. Un saludo.

    • Cerrado

      6

      Vamos a ver ... que tengas abiertos los puertos 23 y 80 y…

      Vamos a ver ... que tengas abiertos los puertos 23 y 80 y esten stealth no quiere decir nada sobre la posibilidad de estar en multipuesto. Para saberlo deberias abrir la configuracion del router (en explorer) y ves como tienes configurado el menu de "remote sites".. si tienes activada la casilla NAT y la de "enable remote site". Esto es fundamental. Si las tienes activadas estaras en multipuesto, ahora bien.., no quiere decir que no tengas mas puertos abiertos... Otra cosa, el edonkey (en mi caso) "parece" que va bien sin abrir los puertos especificos de este programa, y digo "parece".. porque ni abriendolos consigo que funcione mejor de lo que me esta funcionando... la verdad es que desde que chaparon el BOT antiguo, me esta llendo como el culo, perdon por la expresion.. Por si a alguien le interesa, los puertos para abrir en el edonkey son los siguientes:

      TCP 4661
      TCP 4662
      UDP 4665

      Por cierto... dices que te va bien el messenger. ¿Usas el Addnotify? o lo has conseguido solo abriendo puertos.. Me gustaria que me lo confirmaras.

    • Cerrado

      BocaDePez BocaDePez
      6

      tendras que redirigir los 3 puertos esos tan famosos a una ip…

      tendras que redirigir los 3 puertos esos tan famosos a una ip de tu Lan.

      no se si me explico.