Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
73 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Seguimos con problemas 721

    Me explico, tengo el ADSL go. El p. modem cuando lo instalo me da problema de memoria con el adiras.exe. Lo ignoro y funciona a la primera. Pero al día siguiente, cuando intenta conectar.....error 721, el equipo remoto no responde.
    Me he leido todos los post al respecto y he intentado mogollón de soluciones, pero nada. Mi placa tiene chip sis 735, cuatro USB en placa y dos en tarjeta PCI. Lo he probado en todos los puertos (incluidos los de la PCI) y el resultado siempre el mismo; cuando acabas de cambiarlo de USB de p. m. pero al dia siguiente kaput. Ah, y si intentas ponerlo en un USB que ya estuvo antes, nasti de plasti....error 721. Estoy pensando en comprar un Hub USB con alimentacion externa, pero no se si sera la solucion.
    ¿Los que instalaron Tarjeta PCI o Hub lo han solucionado definitivamente o al cabo de unos días han vuelto a tener el mismo error?.

    Gracias y un saludo a todos.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        Gracias pero esa no es la solucion en mi caso. Ya tengo p8,35…

        Gracias pero esa no es la solucion en mi caso. Ya tengo p8,35 como nº de telefono desde hace dos semanas cuando me di cuenta que esos eran los valores VPC y VCI.

    • Cerrado

      BocaDePez BocaDePez
      6

      yo compre la tarjeta PCI y na de na, el mismo problema. Para…

      yo compre la tarjeta PCI y na de na, el mismo problema. Para mi es cosa del servidor, cada vez lo tengo mas claro sobre todo despues de lo de la semana pasada en Madrid, tres dias sin poderme conectar, error 721 y daba igual lo de la tarjeta pci