Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
410 lecturas y 33 respuestas
  • Cerrado

    scientific atlanta 2320

    antes de nada saludo que soy nuevo aqui,

    tengo un modem Scientific Atlantic 2320 que desde ace 1 semana y pico 2 las luces de envio y recepcion estan constantemente encendidas
    aparte tengo cada cierto tiempo(manera aleatoria) cortes de la linea

    quisiera saber el causante de dicho problema y si existe una posible solucion
    espero que no sea la que m recomendaron los de asistencia a cliente de ono,
    tener que formatear
    ya k tengo casi 300gigas del discoduro ocupado
    por lo que m seria una gran perdida

    muchas gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      desde valencia, otro que el router le se encienden todas las…

      desde valencia, otro que el router le se encienden todas las luces... a ver si nos dicen alguna solucion... la conexion me va muy lenta tambien..

      • Cerrado

        BocaDePez BocaDePez
        6

        hola amigos, me pasa lo mismo con las luces del router, llame…

        hola amigos, me pasa lo mismo con las luces del router, llame a ONO, me atendio un sr. Andres Guzman, y me indico q era cosa de cambio sofware del router q las luces de send/recieve estuvieran encendidas y que no me preocupase que era normal a partir de ahora

        • Cerrado

          BocaDePez BocaDePez
          6

          Hola, soy el de Palma. Desde el 27 de agosto por la mañana…

          Hola, soy el de Palma. Desde el 27 de agosto por la mañana las luces de mi router vuelven a estar normales como siempre, después de 2 semanas de estar siempre encendidas. La conexión parece que va bien. Y yo no he hecho nada. No sé qué demonios estarán haciendo los de ONO (ni les he llamado), pero esto es lo que me he encontrado en la pestaña del LOG de mi router:

          Time ID Level Description
          Sat Aug 28 18:45:38 2010 82000500 Critical (3) Started Unicast Maintenance Ranging - No Response received - ...
          Fri Aug 27 22:40:04 2010 73040100 Notice (6) TLV-11 - unrecognized OID
          Fri Aug 27 22:39:51 2010 82000200 Critical (3) No Ranging Response received - T3 time-out
          Fri Aug 27 19:32:06 2010 73040100 Notice (6) TLV-11 - unrecognized OID
          Fri Aug 27 19:31:50 2010 82000200 Critical (3) No Ranging Response received - T3 time-out
          Fri Aug 27 15:07:08 2010 73040100 Notice (6) TLV-11 - unrecognized OID
          Fri Aug 27 15:06:52 2010 82000200 Critical (3) No Ranging Response received - T3 time-out
          Fri Aug 27 13:11:57 2010 82000500 Critical (3) Started Unicast Maintenance Ranging - No Response received - ...
          Fri Aug 27 03:50:25 2010 68010300 Warning (5) DHCP RENEW WARNING - Field invalid in response
          Fri Aug 27 03:50:01 2010 73040100 Notice (6) TLV-11 - unrecognized OID
          Time Not Established 82000200 Critical (3) No Ranging Response received - T3 time-out

          ¿A nadie más le ha pasado que se le haya "arreglado" de repente?

          • Cerrado

            Estos dias han estado trabajando en la adaptacion de varios…

            Estos dias han estado trabajando en la adaptacion de varios nodos de Palma a Docsis 3.0 y ha provocado cortes e inestabilidades.

      • Cerrado

        Hola de nuevo. Siento ser tan pesado, pero quiero solucionar…

        Hola de nuevo. Siento ser tan pesado, pero quiero solucionar el problema. He llamado a Ono, para ver que decían del problema, y justo me han dicho lo que me temía, que no tienen solución, que han recibido varias llamadas con este problema, que si le puedo ayudar en algo mas... :D

        Y de paso me he enterado que me han subido la conexión de 6 Mb a 12 Mb, que ta de lujo. :-O Ya que estoy, ¿ quien es cienfuegos y que pinta en todo esto?

        Salu2!!

          • Cerrado

            BocaDePez BocaDePez
            6
            Para morirte de risa : hoy miraba seriamente en la pagina de…

            Para morirte de risa : hoy miraba seriamente en la pagina de ONO pensando en acogerme a una oferta de 12/1 + xtra TV. Me interesan los canales de ciencia/historia. Pues camarada , leyendo los posts de arriba me pasaron las ganas. Teniendo en cuenta todos los factores, precios + las informaciones sobre averías he decidido claramente que ONO es una peor opción que la actual (pazztel 20/1) Por te digo esto a ti : muchas veces te he llevado a la contraria con "tu" ONO ( afición :D ) pero justo hoy cuando decidí seriamente evaluar la opción me encuentro con esto .... de mas arriba. Pues espero que mas gente abra los ojos como yo antes de dar cualquier paso.

            Un saludo

              • Cerrado

                BocaDePez BocaDePez
                6
                Pues , aunque no te lo creas he captado la ironía ( esto…

                Pues , aunque no te lo creas he captado la ironía ( esto quería ser, no ? ). Gracias, has conseguido volverme hacia la opción ONO jajaja Estoy esperando ansioso las facturas de ONO con los extras habituales. Sin decir nada sobre las delicias que traen las llamadas al SAT ( costes incluidos) . Eres una joya Super(man)ello . De todos modos ya estaba un poco depre con los gastos tan bajos de pazztel, es que no me cobran mas de 38/mes . Que cachondeo, no ?

                • Cerrado

                  A mi me cobran 52, que es el precio habitual. Y no compares…

                  A mi me cobran 52, que es el precio habitual. Y no compares las ofertas de un triple play con un doble play (si se llama así), porque Jazztel ya no pone televisión. Compara las velocidades/precios de Ono y Jazztel solamente teléfono e internet, y en esa comparación yo estoy igual que tú.

    • Cerrado

      BocaDePez BocaDePez
      6

      Por favor, a todos aquellos que esteis experimentando el…

      Por favor,

      a todos aquellos que esteis experimentando el problema de la desconexión, o una conexión anormalmente lenta, remitid a onodocsis[arroba]gmail.com la MAC de vuestro cablemodem.

      Se necesitan recopilar las situaciones donde están ocurriendo estas casuísiticas para determinar el origen del problema

      • Cerrado

        BocaDePez BocaDePez
        6

        Perdona pero aunque no estoy registrado llevo tiempo leyendo…

        Perdona pero aunque no estoy registrado llevo tiempo leyendo los foros de Ono de bandaancha.

        Solo a Nexus-6 o cienfuegos me pensaria en mandarle mi MAC.

        Recomiendo no mandar la MAC a esta direccion no vaya a ser que nos la clonen a saco.

        Por cierto, gracias por el comentario yomimmo, ya suponia que sera algo hecho por Ono y que el Router estaba bien.

        Aun asi deben estar haciendo algo con la red. No tengo microcortes pero anoche tuve una caida de una hora.

        Saludos

        PD: el de zaragoza de nuevo XDDD

    • Cerrado

      BocaDePez BocaDePez
      6

      Buenas otra vez en menos de 2 horas. :D He estado mirando por…

      Buenas otra vez en menos de 2 horas. :D

      He estado mirando por ahí, y por lo que he encontrado es un problema de la actualización del firmware. En el firmware name, en la pestaña system del menú del router ( 192.168....) vemos que pone al final ONO2. Eso lo leí aquí: bandaancha.eu/tema/1667542/leds-no-apagan

      Ahora yo me he dado cuenta, que ese es el veradero problema porque debajo de Firmware Name, hay otro apartado o recuadro que pone Firmware Build Time, y la fecha que aparece es la de esta mañana, justo cuando me ha empezado el problema:

      Software Build and Revisions
      The data shown in the table below provides information about the firmware of your cable modem.

      Firmware Name

      epr2320r2-v202r1262-100118-ONO2_ono.bin

      Firmware Build Time

      [GMT] Mon Jan 18 07:41:25 2010

      Lo único que se me ocurre es que tenemos que esperar a que Ono actualice el Firmware del router. He leido que algunos han llamado para que les cambiara el router, pero creo que es absurdo, ya que te dan otro Scientific Atlanta y cuando se actualize va a pasar lo mismo... Espero haber aportado algo. :)

      Salu2!!;)


      • Cerrado

        BocaDePez BocaDePez
        6

        Hola a todos por aquí, soy el de Palma del otro hilo. He…

        Hola a todos por aquí, soy el de Palma del otro hilo. He mirado lo del firmware y tengo EXACTAMENTE lo mismo. Pero creo que no es eso, porque la hora del Firmware es 18 de ENERO, que era lunes (MONday JANuary 18, ...).

        Por cierto, al mirar la pestaña del LOG que visto que tengo un nuevo error (¿corte de conexión?) del lunes 16 a las 12:48, en ese momento yo no estaba conectado:

        Time ID Level Description
        Mon Aug 16 12:48:53 2010 82000500 Critical (3) Started Unicast Maintenance Ranging - No Response received - ...
        Sat Aug 14 10:54:40 2010 73040100 Notice (6) TLV-11 - unrecognized OID
        Fri Aug 13 15:33:06 2010 82000500 Critical (3) Started Unicast Maintenance Ranging - No Response received - ...
        Fri Aug 13 06:06:29 2010 82000500 Critical (3) Started Unicast Maintenance Ranging - No Response received - ...
        Time Not Established 82000200 Critical (3) No Ranging Response received - T3 time-out

        Tanto ayer como hoy he estado conectándome sin problemas, incluso ayer por la tarde me daba la impresión de que me iba más rápido que nunca al bajar unos vídeos... Pensé "haber si nos han cambiado algo para que nos vaya más deprisa la conexión", je je, ojalá fuera eso...

        Un último dato: yo tengo las dos conexiones de los dos PCs de mi casa vía WiFi, y van bien los dos. No tengo cables al módem. También el de Zaragoza lo ha mirado, y por lo visto no tiene nada que ver que la conexión al router sea por WiFi o por cables. Saludos!

        • Cerrado

          Hola, soy el de las respuestas #1943196 y #1943161 . Siento…

          Hola, soy el de las respuestas #1943196 y #1943161 . Siento que ese no sea el problema, ya que hubieramos adelantado algo. Como tu bien dices, no importa si tienes Wifi o Cable, yo tengo cable y tengo el mismo problema.

          Haber si podemos solucionar algo. Por lo menos sabemos que no es culpa de los Routers, porque es mucha casualidad que en más o menos 1 semana tengan varios Routers el mismo problema.

          P.D: lo siento no me di cuenta de la fecha exacta ( Monday, January, 18...), un detalle tonto por mi parte.:-O

          Salu2!!

          • Cerrado

            El que las luces se queden fijas no tiene nada que ver con…

            El que las luces se queden fijas no tiene nada que ver con los problemas que estais experimentando, hay varios firmwares que tienen ese efecto en las luces del 2320, pero no afectan en nada al funcionamiento del cablerouter.

            • Cerrado

              BocaDePez BocaDePez
              6
              mirad yo tengo un router thompson y el windows suricata se me…

              mirad yo tengo un router thompson y el windows suricata se me corta y al cabo de 2 minutos me va bien a 12 mega sy asi alguien sabe que puede ser no tengo virus ni nda salu2

    • Cerrado

      BocaDePez BocaDePez
      6

      Valencia más de lo mismo... haber si encontramos solución. En…

      Valencia más de lo mismo... haber si encontramos solución. En el otro foro ( bandaancha.eu/tema/1669386/red-modem ) también he dejado algo escrito. Si queréis pasaros, haber si entre todos lo solucionamos, porque si dependemos de ONO....

    • Cerrado

      BocaDePez BocaDePez
      6

      en barcelona lo mismo... alguien sabe un num de atencion al…

      en barcelona lo mismo... alguien sabe un num de atencion al cliente que no sea 902? los 963.. no funcionan mas :(

      gracias...

    • Cerrado

      BocaDePez BocaDePez
      6

      Desde madrid con el mismo problema. Voy a llamar ahora haber…

      Desde madrid con el mismo problema. Voy a llamar ahora haber que narices pasa. Todas las luces encendidas, y de 3 a 4 cortes diarios.

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi tmb me pasa se me kedan todas ls luces encendidas aunke…

      A mi tmb me pasa se me kedan todas ls luces encendidas aunke el pc esta apagado. Me pasa desde hace 2o3 dias y n se por que.

      • Cerrado

        m dijo que era un error producido por una actualizacion…

        m dijo que era un error producido por una actualizacion reciente del windows,
        que da conflico con el rooter( no veo yo alli mucha logica pero bueno)
        soi de valencia

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo buscaría virus y troyanos en tu ordenador antes de hacer…

      Yo buscaría virus y troyanos en tu ordenador antes de hacer nada. Suerte

    • Cerrado

      Sinceramente, estoy esperando a ver si alguien me dice qué…

      Sinceramente, estoy esperando a ver si alguien me dice qué relación puede tener los cortes del router con que tengas que formatear (me parece imposible...).

      ¿Has probado a apagar-encender el router? ¿Resetear?

      Eso es lo básico, y lo siguiente que te manden un técnico u otro router para descartar que sea avería del scientific actual.

      Pero formatear...por favor!

      • Cerrado

        me mando que iciera unas pruebas... que reiniciara el rooter…

        me mando que iciera unas pruebas...
        que reiniciara el rooter
        tambien me dijo que quitara el cable que lleva desde el ordena al modem aver si las luces se mantenian encendidas( para descartar posibles vecinos gorrones) aunque la luz del wifi no parpadea ya que lo tengo bloqueado(seguian encendidas)

        • Cerrado

          BocaDePez BocaDePez
          6

          a mi me parece que es cosa de ono, ya que a mi me ha pasado…

          a mi me parece que es cosa de ono, ya que a mi me ha pasado lo mismo, a la vez que el vecino de arriba. A los dos se nos quedo a la vez todas las luces encendidas,

          y la velocidad antes era muy constante, y ahora pega picos para arriba y para abajo. Otra persona me comento, que para poder meter mas velocidad para

          las lineas, habian modificado la frecuencia con que mandan ellos los datos por la linea.

          • Cerrado

            Cerrando por arqueología postiana de un mensaje de hace casi…

            Cerrando por arqueología postiana de un mensaje de hace casi un año (sí, exagero).