Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
59 lecturas y 0 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    SB4200+USB+ONO+PANDA=JODIDO

    Son estos problemas que aprecen tan evidentes, pero no lo son tanto. Me he tirado meses con mi ono de 1mega por usb tan trankilamente, sin un silo corte. Me entran virus, formateo, me pongo el panda internet security platinium truevent ese (joder que nombres mas largos) y reinstalo todo. Pongo todos los parches del xp, lo configuro todo y tachan! no solo el modem se cuelga (apaga, muere)cada poco tiempo, sino que si reinicio se vuelve a configurar. Si resintalo los drivers se vuelve a configurar (de echo el modem esta ok, recibiendo datos pero no funciona el web, ni la mula ni ná). Con lo que veo evidente que es el USB, porque ademas ha dejado de funcionarme el wireless que tengo por USB (el porque los usb han dejado de funcionar me la pela) pero que el emule se me corte cada hora y tenga que reiniciar el pc--- señoressss! no hay derecho. Lo mas gracioso de todo, esque ayer quite el panda (claro, firewall! pense. me cortara en algun momento la conexion que tengo con el modem o algo asin!!) y efectivamente desde ayer no se me ha colgado ni una vez (que no significa que funcione bien, en realidad). Claro y sin firewall no puedo estar!! pero sigo sin saber seguro si es por el USB, por el firewall o porque alguien me ha echado un mal de ojo!!!!!!!!!!!!!!!!!!!!!!!!!!!! En resumen: como puedo saber si los USB estan chungos, o donde en el panda puedo configurar que me deje el puto modem tranquilo. Por favor, reservense la frase "ponde ethernet ponte ethernet" que ya lo se. :)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1