Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Cable HFC

sb4200 kktel

BocaDePez
BocaDePez

aupa
tengo el sb4200 con kktel en casa (no tengo contratado internet) y me va de lujo a 6 mg. A varios amigos tb les va perfecto, pero resulta k voy a casa de otro amigo, con el mismo modem y se reinicia continuamente. En mi casa va bien con el portatil, pero donde mi amigo ni con el portatil. tiene instalado el driver y kitado el filtro de la caja, pero nada. A mi me pasa tambien en mi tienda. ¿alguien sabe porke puede pasar? ¿tendra k ver con la contratacion del servicio? lo digo pk el se acabe de dar de baja y alomejor mandan alguna señal... incluso en mi tienda, lo tuve otro como una hora reiniciandose hasta k se peto. ya solo se enciende una luz.
Espero vuestra respuesta
Gracias

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
vukits

esto... sólo lo puedes usar en sitios donde esté activada la linea adsl...

🗨️ 4
BocaDePez
BocaDePez

que significa activada adsl? se trata de cable, pero como decia en el primer post, en mi casa no tengo contratado nada y funciona. en kktel, te ponen el cable gratis, al contratar tfno, por unos canales de tv, k son gratis.

🗨️ 3
txus007

Y tienes internet por cable y por la patilla?
Salu2

vukits

ostras es verdad :-P
bah, es lo mismo... considerate afortunado... en principio va por numero MAC del modem, y cosas... pero...es pura suerte que te funcione sin contratar...
además, en algunos sitios el cable está desconectado..

🗨️ 1
BocaDePez
BocaDePez

Como dicen mamadas esto es por que la mac que tienes es del nodo al que vas con tu amigo, cambiale la mac y ya.

atte: pinchechema