Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra

Saturacion en nodos de fibra?

arbdlp

Hola.

Llevo aproximadamente 1 semana y media con el servicio de fusion con los 100MB de bajada y 10 de subida.

Resido en San Fernando (Cádiz) y desde hace unos 4 - 5 días observo que las latencias se han disparado en ciertas situaciones, y algunos tests a ciertos servidores ha empeorado drásticamente la calidad de la velocidad y latencia.

Ahora mismo el test de Testvelocidad.eu me da el siguiente resultado:

Por el ordenador no es (Core i7 3930k, 32GB de RAM, cable cat.6 del router al PC directo, etc.). En cambio dentro de la red de movistar con speedtest hago un test de velocidad a su servidor de Madrid y me da lo siguiente:

Yo suelo jugar al World of Warcraft y de 33ms de latencia se ha disparado ultimamente a 61 ~67ms. ¿Es normal este aumento brusco de la latencia y empeoramiento a servidores que no son de movistar?

Tambien un amigo mio (tambien tiene fibra de movistar) que vive al otro lado de la ciudad de 1-3ms ha subido últimamente a estos valores. ¿Es normal tanta latencia dentro de la misma red en la misma ciudad?

Aqui os adjunto un tracert de la red de mi amigo:

Respuesta desde 79.159.175.151: bytes=32 tiempo=18ms TTL=62

Respuesta desde 79.159.175.151: bytes=32 tiempo=12ms TTL=62

Respuesta desde 79.159.175.151: bytes=32 tiempo=16ms TTL=62

Respuesta desde 79.159.175.151: bytes=32 tiempo=10ms TTL=62

Estadísticas de ping para 79.159.175.151:

Paquetes: enviados = 4, recibidos = 4, perdidos = 0

(0% perdidos),

Tiempos aproximados de ida y vuelta en milisegundos:

Mínimo = 10ms, Máximo = 18ms, Media = 14ms

Aquí os pongo un tracert a rediris, a ver si hay algo no habitual:

Traza a la dirección rediris.es [130.206.13.20]

sobre un máximo de 30 saltos:

1 <1 ms <1 ms <1 ms 192.168.1.1

2 9 ms 9 ms 9 ms 124.Red-80-58-67.staticIP.rima-tde.net [80.58.67

.124]

3 * * * Tiempo de espera agotado para esta solicitud.

4 * * * Tiempo de espera agotado para esta solicitud.

5 22 ms 19 ms 19 ms 241.Red-81-46-1.staticIP.rima-tde.net [81.46.1.2

41]

6 23 ms 29 ms 29 ms rediris-2.espanix.net [193.149.1.154]

7 27 ms 29 ms 29 ms CIEMAT.XE4-1-0.telmad.rt6.mad.red.rediris.es [13

0.206.245.46]

8 21 ms 29 ms 29 ms www.rediris.es [130.206.13.20]

Saludos.

BocaDePez
BocaDePez

Yo últimamente por las tardes veo que la fibra de Movistar me va bastante lenta.

La verdad que no he hecho ningún test de velocidad, pero casi cualquier página me carga lenta por las tardes.

Por las mañanas... sin problemas.

superllo

MOVISTAR = SATURAC... no, espera que me he confundido de foro...

Normal que esto, al final, pase en las mejores familias.

🗨️ 7
acesar

Si es que como la fibra doble hilo de jazztel no hay nada.

Curro1

No, no te has equivocado de foro xD.

Ya dije hace meses, cuando tuve acceso a la fibra de mi vecino, que por las tardes en MoviStar se notaba bastante saturación respecto a Jazztel y Ono, pero básicamente por las rutas internacionales que tienen, que muchas son suyas propias, y van de pena, notándose sobre todo en la descarga de DD Premium, que con suerte va a 3-4MB/s frente a los +8MB/s de por la mañana (cuando en Jazztel el mismo archivo a la par por la tarde me alcanza 20-24MB/s sin seccionar).
En Ono me pasaban por una ruta de MoviStar hacia toda sudamérica, y no conseguía subir a más de 30-50kB/s, cuando con Jazztel a los mismos, a través de Level3 pasando a través de USA, va a 1MB/s, para que te hagas una idea de cómo están algunas rutas de MoviStar xD.

Por mi parte, cuando me pusieron Jazztel fibra, la navegación iba un pelín lenta con el router ZTE que me dieron, pero sin embargo, al cambiarlo por el Asus ya rozaba el extremo opuesto: agilidad extrema. De hecho, tengo un amigo que migró de adsl a fibra (ambas de Jazztel), y se quejaba de que navegaba más lento con la fibra y el router ZTE h298n (tenía que usar DMZ hacia su equipo, supongo que para que el firewall del router no le lastrara inspeccionando su tráfico).

🗨️ 5
arbdlp

Yo es que tenía hasta hace unas 2 semanas ONO, pero debido a la enorme saturación en sus nodos que hay por mi zona, me vi obligado a pasarme a la fibra de Movistar. Los primeros días cuando me la pusieron iba de fábula, pero desde hace 2 - 3 días se observa una disminución drástica de la calidad. Ya con solo hacer un ping a una dirección de la misma ciudad en la misma red y que me resuelva 14ms de media me parece demasiado.

Después me parece muyyyy extraño que el test de velocidad de"testvelocidad.eu", no me de los 100MB redondos, sabiendo que los primeros días me iba prefecto con unos míseros 12ms. Ahora mismo he realizado un test y de mal en peor:

¿Será el router? Porque acostumbrado al tamaño del viejo Comtrend 536+ este mas bien parece un bonito pisapapeles (el Comtrend VG-8050).

¿Alguno mas de por el sur de España le está ocurriendo? Me huele que hay algún nodo bailarín por la zona.

Saludos.

🗨️ 4
Jaandro

Yo que también tengo fibra de Movistar 100 Megas, tengo que decirte que en el testvelocidad.eu depende de la IP que te de, te va a dar unos valores u otros, con una IP del rango 79.xxxx obtengo valores de Ping en torno a 50 u 70 ms, en cambio ahora con el rango de IP de 83.xxxx estoy en torno a 12-14 ms. Y en el rango de 88.xxx a veces me da datos de 2 ms, que pienso que desde Valencia a Madrid es 'imposible' pero bueno. De todas formas, prueba otros test o descargas para verificarlo.

Un Saludo :)

🗨️ 3
arbdlp
🗨️ 2
Jaandro
🗨️ 1
arbdlp