Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
199 lecturas y 19 respuestas
  • BocaDePez BocaDePez
    6

    SAT INUTILES DE MIERDA

    es que estoy indignado llamo porque desde que tengo los 10 megas no me va ni como si tuviera uno y me atiende una estupida que me empieza a decir tonterias de que si es problema de mi ordenador que si virus y chorradas varias, le digo que cuando tenia los 4 megas me iba perfecto que sincronizaba los 4 megas y descargaba perfecto y nada erre que erre que es problema de su ordenador ( sincronizo a 11000 kb porque estoy bastante cerca de la central), luego le comento que el viernes de hace 2 semanas ya sincronizaba a 10 megas y todavia descargaba como si tuviera 4 porque no me habian hecho el cambio y que desde el martes pasado que es cuando me llega el correo de confirmaion de los 10 megas navego como si tuviera uno y ya no sabia ni que decirme, que igual era que me estaban robando wifi jajaja y ya estaba tan de mala ostia que le he dicho pero si no tengo wifi si voy por cable de red y la he colgado. A la noche vuelvo a llmar y como no se pan darme una explicacion mañna la baja
    y me toca las narices porque hasta hora iba todo perfecto y llevo con ya.com desde el 2005 y sin problemas y ya os digo que sincronizo muchisimo porque estoy a unos 800m de la central, es mas amigos mios con los 10 megas sincronizan menos que yo y descargan uno como si tuviera 7-8 megas y el otro sincroniza solo a 5 megas y descarga precisamente a esa velocidad de conexion
    Por cierto si alguien ha tenido un problema similar y lo ha solucionado se aceptan sugerencias
    Además decir que esperé unos dias para llamar por eso de que igual tardaban un poco en actualizar la conexión

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Increiblemente se ha obrado el milagro y esta tarde me han…

      Increiblemente se ha obrado el milagro y esta tarde me han puesto los 10 megas incluso despues de tener la incidencia cerrada, la linea todavia esta un poco inestable pero los test me dan entre 8 y 9.5 megas

      • Algún santo que habria tocando las plantillas , bueno ahora…

        Algún santo que habria tocando las plantillas , bueno ahora disfruta del adsl y si te sacas unos descuentos.. aprovecha :)

    • bueno señores no me queda mas remedio que la baja porque esta…

      bueno señores no me queda mas remedio que la baja porque esta gentuza me acaba de cerrar la segunda incidencia igual que la primera, no me han avisado y ni me han llamado al movil para preguntar si se me ha arreglado el problema alla ellos pierden un cliente que estaba con ellos desde diciembre de 2004, esperare a que me llamen cuando pida la baja ofreciendome descuentos y chorradas para sacarles el dedo corazon

      por otro lado decir que yo he hecho todo lo posible: he formateado el ordenador, he probado el router en casa de un amigo por si estaba estropeado, he usado otro cable de red y tambien he probado mi conexion con el portatil de un amigo por si fallaba la tarjeta de red de mi ordenador como me dijeron y por supuesto ningun cambio

      Ademas el otro dia me meto en el router y veo que me han cambiado la modulacion de adsl2plus a gdmt (que es la que tenia con los 4 megas), hago varios test incluida descarga directa por si el cambio ha funcionado y nada todo igual y luego he leido por ahi que el gdmt es como adsl normal y que es para como maximo 8 megas( yo sincronizaba con esta modulacion a7606 ), pero es que luego resetee el router, puse lo de contraseña, usuario etc y vuelve a aparecer lo de adsl2 plus y vuelvo a sincronizar a 11000 y pico y con valores de atenuacion y ruido completamente distinos, pongo gdmt y vuelve a cambiar, pero las descargas igual

    • BocaDePez BocaDePez
      6

      Mira, ahorras en disgustos si solicitas la baja aunque sea…

      Mira, ahorras en disgustos si solicitas la baja aunque sea para darte de alta a los cuantos días.

      De esta manera gastas dinero y lo que es peor haces mala sangre.

      Hazme caso: Baja y alta.

      Saludos

    • BocaDePez BocaDePez
      6

      soy el del inicio del post, a dia de hoy os cuento la…

      soy el del inicio del post, a dia de hoy os cuento la situacion, llame el martes por la noche para ver que pasaba y me dicen que me han cerrado la incidencia porque la persona que me atendio no completo todo el protocolo, no me mando hacer una descarga directa( cojonudo o sea que el que me atiende lo hace mal y me cierran la incidencia sin mirar nada y ni meavisan), total que yo ya cabreado y el operador me manda reiniciar el ordenador para hacer lo de la descrga directa y va y se corta la llamada, cojonudo
      LLamo al dia siguiente con el ordenador formateado y todo para descartar cualquier fallo mio, me hace la prueba de descarga directa y como si tuviera un mega y me han abierto otra inciencia a ver que pasa esta vez si hay suerte y sino a otra compañia
      El ultimo que me atendio me dijo que probara con otro ordenador si podia para descartar que tuviese la tarjeta de red estropeada, no he probado todavia pero ya seria casualidad jeje

    • BocaDePez BocaDePez
      6

      Yo recibñi el router (ya.com total 20mb) el viernes 25/4,…

      Yo recibñi el router (ya.com total 20mb) el viernes 25/4, sincronización a 500 y poco kb. Hago varias pruebas, deconectando todos los teléfonos, los cables internos excepto el que va al router y conexión directa al ptr y nada, no pasa de ahí.

      Voy haciendo varios test y el día 1/5 cuando voy a llamar me da algo mas de 700 kb. Llamo, pruebas varias y me abren incidencias. A día de hoy no se anda de ellos.

      La atenuación es bestial, mas de 70db. Sigo a la espera, pero hoy o a mas tardar mañana llamo, porque en el panel de control pido información y no me hacen ni caso.

      • BocaDePez BocaDePez
        6

        Soy el Bocadepez del post anterior. Al final me han llamdo y…

        Soy el Bocadepez del post anterior. Al final me han llamdo y me han dicho que no me pueden dar el servicio y que me puedo dar de baja sin ningún tipo de penalización.

        Es el segundo proveedor de ADSL que no me puede dar el servicio. Estoy a 2880m de la central y me llega una atenuación de 71db.

        En fin, se que mas de uno me tachara de loco, pero al final alta con ONO. En casa de mis padres, en varios años ni un poroblema. ¿Capado? si, es posible, pero como yo no uso el emule, pues me da igual y para lo que yo lo uso os aseguro que siempre me ha ido bien.

        He contratado 3MB con llamadas y sin TV, de momento la pasta cuenta y con una oferta que me han dicho que es solo para la Comunidad Valenciana ¿? 39.80€ con iva incluido, sin cuota de alta, sin cargo por instalación, router wi-fi gratis, portabilidad gratis y si cuando reciba la primera factura voy a una tienda ONO y la llevo junto a un router viejo, vale de 50€ para gastar donde quiera.

    • BocaDePez BocaDePez
      6

      bueno soy otra vez el que inicio el post, llame al sat el…

      bueno soy otra vez el que inicio el post, llame al sat el miercoles antes del puente, me hicieron las pruebas tipicas y me abrieron incidencia, jueves y viernes nada porque era festivo y ayer lunes miro en el area de cliente por la mañana y la incidencia sigue abierta, miro por la tarde y esta cerrada, la velocidad la misma mierda de siempre ninguna mejora, esperare durante el dia de hoy a ver si recibo algun mensaje al movil, y mañana llamare POR ULTIMA VEZ a ver si me lo arreglan sino HASTA NUNCA YA.COM (voy a pedirle a un amigo que me deje su router no vaya a ser que el mio este jodido para probar pero lo dudo)

    • pasa este test y postea los resultados:…

      pasa este test y postea los resultados:

      http://djnacho.bandaancha.st/newsite/index.php

      asi a priori tiene toda la pinta de que hay un problema con la plantilla. Si te pilla un tecnico de nivel2 te lo resuelve en el momento....

      • BocaDePez BocaDePez
        6

        bueno te comento, he hecho tres test pongo los resultados…

        bueno te comento, he hecho tres test pongo los resultados

        version del baspeed (v5.0.1.370 - 15/03/2008), vamos la ultima para entendernos

        test de velocidad http desde isp ONO 848kb de maxima y todo el rato rondando entre 800 y 848kb

        test de velocidad http desde isp JAZZTEL 840kb de maxima y tambien todo el rato por los 840kb

        test de velocidad desde CREATIVE max 824 kb y entre 800 y 816 todo el rato

        Ademas un amigo me ha dicho que arrancara el ordenador en modo a prueba de fallos con funciones de red para comprobar la velocidad y descartar asi lo de los virus ( ya se que no es un virus eso es una excusa barata porque ademas he pasado el antivirus y el ad-aware) y he hecho dos test
        1º desde la pagina de la asociacion de internautas 856kb
        2º mucho mas fiable desde rediris con un archivo de 696 megas( por supuesto no he acabado el test porque sino estaria hasta mañana pero lo he dejado el tiempo suficiente para que se estabilizase la descarga) y me ha dado 108kB con b mayuscula vamos como si tuviera una velocidad de conexion de un mega
        Si dices que es un problema de plantilla ( ya he leido algo por los foros) eso que significa que tienen que actualizar algo ellos?y cuando llame otra vez que les digo que me pasen directamente con un tenico de nivel 2 porque si me atiende otro que me dice lo del virus vamos ya reviento.

        • BocaDePez BocaDePez
          6

          se me habia olvidado poneros lo que sincronizo y eso aqui…

          se me habia olvidado poneros lo que sincronizo y eso aqui teneis

          Item Downstream Upstream Unit
          SNR Margin 12 25 dB
          Line Attenuation 20 10 dB
          Data Rate 11254 509 kbps

          • Similar a los parámetros que yo tenía con el D-Link G624T y…

            Similar a los parámetros que yo tenía con el D-Link G624T y me dijeron que nada, que sincronizaba a más del 50% contratado y como cumplía el contrato no me abrían incidencia.

            Por cierto, he solicitado el paso a YACOM total pero no me dejan los meses que tenía gratis del programa mas 1, por lo que no puedo pasarme tampoco a YACOM total. ¿Eso es así?, es que me revienta pagar a telefonica para nada ...

          • ¿Que tipo de linea tienes? PPPoA o Ethernet, porque me da que…

            ¿Que tipo de linea tienes? PPPoA o Ethernet, porque me da que coincido con Isidro sobre la plantilla, y que haya habido un problema en la provisión y de ahí la inconsistencia en la línea.

    • BocaDePez BocaDePez
      6

      Mientras todo va bien, perfecto, ahora, el día en que vienen…

      Mientras todo va bien, perfecto, ahora, el día en que vienen los problemas nos atienden personas con la nula capacitación para resolver la incidencia como a tí...

      Que te pasen con el departamento de bajas y les dices que si no te lo arreglan en un tiempo prudencial, te vas.