Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
111 lecturas y 2 respuestas
  • Cerrado

    Samsung R74 - Retardo en el sonido

    Hola a todos, hace justo una semana compré un televisor LCD Samsung, serie R74, de 32", y en general me ha gustado bastante.

    Pero tiene un problema que me parece bastante importante, y quería saber si es problema de mi televisor o es que se fabrican así...
    El caso es que el sonido tiene un ligero pero apreciable retardo respecto de la imagen. Apenas se nota, pero en los telediarios salta a la vista, y si es mediante TDT se nota aún más.

    He mirado el manual, y en un diagrama pone que el procesador de audio tiene un retardo de 120ms... me parece excesivo teniendo en cuenta que las tarjetas de sonido malas e integradas aguantan 40ms y menos sin problemas.

    Alguien que tenga un televisor LCD Samsung (mejor si es de serie R7x) puede confirmarme si esto le ocurre? es que estoy pensando en descambiarlo porque tiene un pixel brillante, y si el retardo es otro defecto mejor que mejor, así puedo matar dos pájaros de un tiro.

    Gracias por adelantado ;)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    • Cerrado

      Boca de Pez Boca de Pez
      6

      una vez alguien dijo que habia una aplicacion java para…

      una vez alguien dijo que habia una aplicacion java para intentar arreglar los pixeles muertos.... a ver si alguien te ayuda con eso.. y puedes arreglarlo y lo del sonido ni idea :S

      • Cerrado

        [Editado]

        Esta tarde precisamente lo consegui arreglar utilizando esa…

        Esta tarde precisamente lo consegui arreglar utilizando esa aplicacion java que dices, que la tenia desde hace 2 o 3 días. La dejé funcionando durante más de 2 horas, y después rasgué la pantalla durante unos 15 segundos cubriendome el dedo con un paño suave. Para mi sorpresa, al cabo de un rato vi una línea brillante junto al pixel. Me asusté y dejé de rasgar, pero en seguida desapareció, y con ella el pixel!! volvio a salir el pixel al segundo, pero volvio a irse y esta vez de forma definitiva (bueno, o eso parece xD) Lo que pasa es que yo tenia que irme y no pude comentarlo en el post, pero gracias de todas formas.

        A ver si alguien puede echarme un cable con lo del sonido, porque me ha decepcionado mucho, y queria saber si viene asi de fabrica con ese retardo.

        P.D.: El método que he dicho funciona para los pixeles brillantes, no creo que de resultado con pixeles muertos (negros siempre). Ah, y la fuerza que hay que aplicar es bastante, pero sin pasarse, es decir, suficiente para que cambie un poco el color de la zona en que estas rasgando. Suerte para los que lo prueben ;)