Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Sagemcom 3686 se reinicia cada dos por tres a la vez que el de mi vecino

el-xalso

En primer lugar decir que estoy en Lowi, pero eso para el tema que quiero preguntar da igual. La duda (o problema) va sobre la red de Vodafone HFC.

Hace unos meses me cambié de Pepephone a Lowi. Me pusieron un sagemcom 3686. No hay día que no se reinicie y se quede unos 5-10 minutos sin IP. (Y mientras no tiene IP el router se va reiniciando).

Pensaba que era problema de mi router, pero "tengo prestada" la contraseña del wifi de mi vecino, que está en Vodafone (su router es un CBN de la antigua ONO) y siempre que a mi se me reinicia, a mi vecino también le pasa (aunque el CBN vuelve a tener conexión mucho antes que el Sagemcom).

¿Es posible que el problema sea de la red HFC?

Le echaría la culpa al router, pero me extraña que cuando se reinicia el mío, el de mi vecino también lo hace, y son routers distintos y de compañías distintas, lo único en común es la red HFC de Vodafone.

¿Puede un HFC en mal estado hacer eso?

BocaDePez
BocaDePez

Te has respondido tú mismo, ¿no? Lo de los cortes y los reinicios es común en coaxial, la planta externa de ono está que da pena en muchos sitios.

pepejil
1

Como router, prefiero el Sagecom 3686 (es el que instala ahora Lowi y Fi Network. Han descatalogado el TC7230 que tengo en otra vivienda y que cuyo firmware es una caquita suprema). Va bastante más fluido su firmware así que me parece un acierto que den este modelo y no el Technicolor de antaño.

Por lo demás, tiene pinta a que vuestro ramal tiene algún tipo de incidencia. Estaría bien que tú y tu vecino abrireais a vuestro operador una incidencia.

🗨️ 1
el-xalso

Bueno, abriré yo la incidencia de momento.

Le preguntaré a mi vecino si le falla, por si quiere abrirla también. Para que no sospeche de que tengo su contraseña 😂

Gracias!

pepejil

Lo que me inquieta es que tu vecino no se queje/haya notado de esos cortes.

🗨️ 11
BocaDePez
BocaDePez

Te sorprendería saber la cantidad de gente que contrata conexiones de chorrocientos mbps para el whatsapp. Y como si el wifi va mal los móviles saltan a datos automáticamente…

🗨️ 1
pepejil

Si, conozco a esa gente. Yo no tardaría nada en ver una X en el símbolo del Wi-Fi en mi móvil, de ahí mi inquietud.

el-xalso

Tiene un CBN CG6640E que empezaron a poner en ONO allá por 2012 cuando la publicidad de la época eran "50 megas reales". El wifi lo tiene tal cual como venía por defecto ONOXXXX, WPS activado con el pin por defecto, la contraseña del wifi la de por defecto…

Así que supongo que hará bastantes años le pondrían ese router, y sigue religiosamente pagando a Vodafone. Quizá no sabe ni lo que paga, ni lo que tiene contratado ni nada.

Simplemente una tarde aburrido saqué su contraseña (de esto hará un par de años), tampoco es que la quisiera para nada, simplemente quería trastear un poco con el wifislax. Ahora que estoy con lowi me ha entrado la duda de ver por qué se me reinicia, y entré para ver si a él también le pasaba, y sí.

De momento ya he abierto la incidencia. A ver que me dicen…

🗨️ 8
pepejil

Tiene un CBN CG6640E que empezaron a poner en ONO allá por 2012 cuando la publicidad de la época eran "50 megas reales". El wifi lo tiene tal cual como venía por defecto ONOXXXX, WPS activado con el pin por defecto, la contraseña del wifi la de por defecto…

Solo falta que me digas que no tiene ni WPA2. Acojonante.

🗨️ 7
yomimmo
1

Que tendra que ver que el usuario no se haya preocupado en desactivar WPS o en cambiar la contraseña del wifi con las capacidades del router.

El CG3000d es del año 2010 y esta presente aun en muchas empresas, con WPS desactivado y contraseñas seguras (todos esos equipos soportan WPA2) cumplen con su función.

🗨️ 6
pepejil
🗨️ 5
BocaDePez
BocaDePez
🗨️ 3
BocaDePez
BocaDePez
Maik-Spynet
🗨️ 1
BocaDePez
BocaDePez

Hola!

Has tenido alguna novedad en esto?

Te comento que me está pasando algo parecido con mi Sagemcom, pero ya me lo cambiaron por lo que puedo descartarlo como problemático. Hay días donde tengo varios reinicios por hora y otros mucho más tranquilos. El proveedor no me pudo dar respuesta todavía.

Tengo Telecentro en Buenos Aires, Argentina.

🗨️ 1
el-xalso
2

Después de 3 cambios de router, con el mismo resultado, vinieron unos técnicos y cambiaron unos splitters y unos filtros (creo) en el cableado… y se solucionó un poco, ya no se reiniciaba, pero seguía teniendo microcortes como 1 vez a la semana.

Al final me fuí a otra compañía de internet y ya está.

Nostaleplayeracc

con el nuevo te va bien ya?