Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
52 lecturas y 15 respuestas
  • Cerrado

    [Editado 10/02/08 12:40]

    sagem1500 ejor qel comtrend. vaya, ahora problemas, ayudaaa

    Line Status
    ---
    SHOWTIME

    Link Type
    ---
    Interleaved Path

    Trained Mode
    G.992.5 (ADSL2+)
    G.992.5 (ADSL2+)

    [Go Top]

    Data Rate:
    Stream Type
    Actual Data Rate

    Up Stream
    1022 (Kbps.)

    Down Stream
    6400 (Kbps.)

    [Go Top]

    Operation Data / Defect Indication:
    Operation Data
    Upstream
    Downstream

    Noise Margin
    11 dB
    9 dB

    Attenuation
    48 dB
    45 dB

    Con el comtrend en adsl2+ la atenuación se ponía en más de cincuenta, y sincronizaba a 3 megas o por ahí... Mejorando hasta los 4500 en g.dm.

    en fin... Es la última versión del firm, la Runtime Code Version: F@st 1500WG SP Ver. 3.0.5.e (Sep 29 2006 12:01:57)

    de la otra forma, con el sagem:
    Line Status
    ---
    SHOWTIME

    Link Type
    ---
    Interleaved Path

    Trained Mode
    G.992.1 (G.DMT)
    G.992.1 (G.DMT)

    [Go Top]

    Data Rate:
    Stream Type
    Actual Data Rate

    Up Stream
    896 (Kbps.)

    Down Stream
    6400 (Kbps.)

    [Go Top]

    Operation Data / Defect Indication:
    Operation Data
    Upstream
    Downstream

    Noise Margin
    10 dB
    5 dB

    Attenuation
    46 dB
    44 dB

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 11/02/08 13:21]

      Perdona, dices que te sincroniza a mas de dos megas por…

      Perdona, dices que te sincroniza a mas de dos megas por encima que el comtrend 536+?????
      Se a alguien que le va a gustar la noticia ya que tiene el comtrend 536 y adsl 3 mg y sincroniza por distancia a la central (63 de atenuacion en gdmt) a 2 megas.
      Por favor puedes confirmarme más detalles.
      Gracias

      • Cerrado

        [Editado 11/02/08 13:40]

        Bueno. Ahora que miré con calma, parece que en mi línea…

        Bueno. Ahora que miré con calma, parece que en mi línea hicieron algo. No era el sagem:

        Software Version: A101-306NCM-T01_R01
        Bootloader (CFE) Version: 1.0.37-5.17
        Wireless Driver Version: 3.131.35.0.cpe2.3
        ADSL Version: A2pB020f.d17m

        Mode: ADSL2+
        Line Coding: Trellis On
        Status: No Defect
        Link Power State: L0

        Downstream Upstream
        SNR Margin (dB): 9.5 10.0
        Attenuation (dB): 46.5 24.6
        Output Power (dBm): 10.0 12.8
        Attainable Rate (Kbps): 6980 1132
        Rate (Kbps): 5677 1022

        con el comtrend y el firmware que veis también va mejor que nunca el adsl2+. Baja la atenuación, y se pone en valore similares en adsl2+ y el el otro modo g.dm o como se llame. en fin... Bueno, el Comtrend al menos no muere por cambiarle los valores. Por cierto, probado el nuevo firmware que se ve hoy, pero vuelvo al de la firma porque en mi línea baja mucho todo, el up y el down.

        • Cerrado

          Pues comprueba de nuevo porque creo que el comtrend te va a…

          Pues comprueba de nuevo porque creo que el comtrend te va a sincronizar a mas que el sagem, te lo digo porque yo de los que he probado siempre ganaba el comtrend y he probado incluso con un zyxel 660hw y nada siempre ganaba el comtrend.

          • Cerrado

            Eso, si lo resucito. El sagem se murió el solito. Si alguien…

            Eso, si lo resucito. El sagem se murió el solito. Si alguien sabe cómo arreglarlo, please avise... De todas formas, tienes los valores con el sagem arriba del post, son de justo antes de su muerte.

    • Cerrado

      Es un sagem 1500, originalmente de Orange. No me acepta…

      Es un sagem 1500, originalmente de Orange. No me acepta ningún firm anterior al 3, por ser distinto modelo dice, y tampoco funciona el up de los oficiales. El upload no dura ni dos segundos, por lo que deduzco que no sube nada. En fin, sólo se enciende la luz de power. A todo esto, se estropeó él solito, no estaba actualizando ni nada, sólo cambiando valores (liberando el puerto para tv, que no tengo, cambiando la wep, etc.)

      • Cerrado

        :-P Eso que te pasa es porque el firmware no lo acepta.…

        :-P

        Eso que te pasa es porque el firmware no lo acepta. Estamos hablando del sagem1500 o 1200?
        Que yo sepa Jazztel no ha dado el 1500...

    • Cerrado

      creo que ni recoge el firm. Cuando le doy a subir firmware,…

      creo que ni recoge el firm. Cuando le doy a subir firmware, en dos segundos pone terminado en la barra de progreso. Nada como en el comtrend, que tarda un minutito en hacerlo. :-(

    • Cerrado

      buff, ahora anduve trasteando con la configuración, tratando…

      buff, ahora anduve trasteando con la configuración, tratando de eliminar el puerto de video, que no uso, y cambiando la wep. total, que ahora ya no entra con 192.168.1.1 sino con 192.168.2.1, entrando con dicha ip a la página para resetear y hacer update del firmware. No hay manera de entrar en otra página. uff.