Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
41 lecturas y 3 respuestas
  • Cerrado

    Sagem 1500 Wifi WANADOO Ayudadme! (informo del modem)

    Buenoas noches.
    Este comentario debería haber sido enviado hace unas horas, pero me va tan bien esta mierda de modem que ni ha llegado.
    Os cuento me llegó el otro día el modem este (me salió por la patilla gracias a vosotros ;) 60€ que me ahorré, el Msn no va bien, se cae cada dos por tres, he leido que es tan simple como desactivarle el UpnD entrando a través del navegador en la configuración del modem. Lo he hecho, y el modem se cae al actualizar, hasta que lo reinicio y vuelvo a instalarlo todo con el CD.
    El emule me da ID Baja, de modo que intento abrirle los puertos entrando por el mismo sitio de antes, abro el 4667 y 4677 para no abrir los 4662 y 4672 pq stán capados y tal.
    Se cae la conexión igual que antes y no vuelve hasta que reinicio el router y vuelvo a instalarlo todo con el CD.

    Bien, necesito una ayudita, que me digais si es que tengo que actualizar el firmware o algo (quizás intentar configurarlo de otro modo... desde el telnet ese) porque la cosa éstá un poco complicada. Soy novato en esto y agradecería que no me pongais un link genérico nada más porque he mirado unos pocos por aqui (de ahi saqué lo de entrar por el navegador y eso, pero nada) si podeis explicarme un poquito que soy pelín torpe.

    Muchísimas gracias a todos por adelantado (bueno y por vuestra ayuda también :D )

    Si alguien me ayuda lo invito a Córdoba a tomarse algo fresquito jejeje. Un abrazo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Supongo que no me expliqué. Ya se que reiniciarse se reinicia…

      Supongo que no me expliqué. Ya se que reiniciarse se reinicia solo, pero es que se queda con la lucecita roja y no se enciende la de ADSL, osea, que conexión no tengo después del reiniciado. Cada vez ke le toco algo, se cae y se queda caído hasta ke pulso el botón de reset del modem y lo vuelvo a configurar todo.
      Esos cambios que me comentas ya los he hecho, pero es que es modificar algo y que no vuelva a conectarse el modem tras su auto-reiniciado.

      Alguna otra opción? Gracias.

    • Cerrado

      cadavez q cambies algo por web, el router se reiniciara, es…

      cadavez q cambies algo por web, el router se reiniciara, es normal, no hace falta q vuelvas a instalarlo de nuevo con el cd. para solucionar lo del msn mira este link.
      http://www.adslzone.net/postt43325.html

      para abrir los puertos mira en este otro link.

      http://www.adslzone.net/postt43327.html

    • Cerrado

      Con los puertos cerrados coge 70kb/s máximo en el emule, y…

      Con los puertos cerrados coge 70kb/s máximo en el emule, y 70kb/s en subida. Aunque lo normal es que bajes a 20 máximo y te descarguen a 70.
      En el test de terra de conexión me ha dado 8.000 kbs máximo el modem.
      La configuarición de wifi me ha dado problemas desde mi centrino, de modo que estoy usando la tarjetita que viene con el modem.
      Se calienta como una mala bestia, hay que andarse con ojo, en mi caso lo dejo colgando (suelo dejar el modem encendido días enteros)
      Da problemas con el Peer to Peer, videoconferencias, con el msn, a veces con el skipe, tiene minicuelgues a veces durante un par de minutos....

      En fin, si hubiera pagado los 60 euros que vale por wanadoo ahora mismo este cacharro estaría dentro del ano de alguno de los ineptos que están como teleoperadores alli. Que me dicen que si me puede entrar la página de configuración del modem es que ya tengo la conexión bien.... Pero me ha salido gratis y me gustaría poder sacarle el máximo rendimiento.

      Gracias por todo.
      Un saludo.