Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

S.O.S. Reinicios constantes del cablemodem

BocaDePez
BocaDePez

Hola a tod@s,

Soy cliente veteranillo de Internet con ONO, y casi siempre la conexión ha sido muy buena, pero desde hace muy pocos días es

un infierno:

-El modem necesitaba de varios reinicios por mi parte para obtener conexión a Internet.

-LLegó un día en el que ya no conectaba nunca. Llamé para abrir incidencia y me la resolvieron corretamente sin necesidad de

que un técnico se presentara en mi casa.

-Y el problema definitivo: El modem se me reinicia sólo cada 2x3, de media una vez por minuto. De hecho no sé si voy a ser

capaz de enviar este post... Estos reinicios por lo que estoy viendo no son siempre, hay ocasiones como ahora en las que el

modem se reinicia cada 2x3 y otras ocasiones en las que se tira horas y horas superestable. Estos reinicios se daban antes y

después de que me arreglasen el problema de que el modem no conectaba a Internet.

Os pego los valores de la señal que el modem refleja en estos momentos, de todos modos creo que siempre suelen ser

similares, tengo valores similares los dias en los que no tengo reinicios:

Forward:

SNR: 41.5 dB
Received Signal Strength: 2.5 dBmV
Bit Error Rate. 0.000%
Modulation 256 QAM

Return Path:

Power Level 42.9 dBmV
Modulation QPSK

Las trazas que deja el modem en los reinicios son las siguientes:

Wed Aug 11 01:06:43 2010 Error (4) Configuration File CVC Validation Failure
Wed Aug 11 01:06:43 2010 Notice (6) TLV-11 - unrecognized OID

Wed Aug 11 01:06:36 2010 Critical (3) DHCP WARNING - Non-critical field invalid in response.
Wed Aug 11 01:06:25 2010 Critical (3) DCC aborted unable to acquire new downstream channel
Wed Aug 11 01:00:39 2010 Error (4) Configuration File CVC Validation Failure
Wed Aug 11 01:00:39 2010 Notice (6) TLV-11 - unrecognized OID

Wed Aug 11 01:00:34 2010 Critical (3) DHCP WARNING - Non-critical field invalid in response.
Wed Aug 11 01:00:22 2010 Critical (3) DCC aborted unable to acquire new downstream channel
Wed Aug 11 00:55:35 2010 Error (4) Configuration File CVC Validation Failure
Wed Aug 11 00:55:35 2010 Notice (6) TLV-11 - unrecognized OID

Wed Aug 11 00:55:28 2010 Critical (3) DHCP WARNING - Non-critical field invalid in response.
Wed Aug 11 00:55:17 2010 Critical (3) DCC aborted unable to acquire new downstream channel
Wed Aug 11 00:54:36 2010 Error (4) Configuration File CVC Validation Failure
Wed Aug 11 00:54:36 2010 Notice (6) TLV-11 - unrecognized OID

Wed Aug 11 00:54:30 2010 Critical (3) DHCP WARNING - Non-critical field invalid in response.
Wed Aug 11 00:54:17 2010 Critical (3) DCC aborted unable to acquire new downstream channel
Wed Aug 11 00:53:36 2010 Error (4) Configuration File CVC Validation Failure
Wed Aug 11 00:53:35 2010 Notice (6) TLV-11 - unrecognized OID

Wed Aug 11 00:53:29 2010 Critical (3) DHCP WARNING - Non-critical field invalid in response.
Wed Aug 11 00:53:16 2010 Critical (3) DCC aborted unable to acquire new downstream channel
Wed Aug 11 00:52:35 2010 Error (4) Configuration File CVC Validation Failure
Wed Aug 11 00:52:34 2010 Notice (6) TLV-11 - unrecognized OID

Wed Aug 11 00:52:30 2010 Critical (3) DHCP WARNING - Non-critical field invalid in response.
Wed Aug 11 00:52:18 2010 Critical (3) DCC aborted unable to acquire new downstream channel
Wed Aug 11 01:06:25 2010 Critical (3) SYNC Timing Synchronization failure - Failed to acquire FEC f...
Wed Aug 11 00:51:34 2010 Error (4) Configuration File CVC Validation Failure
Wed Aug 11 00:51:34 2010 Notice (6) TLV-11 - unrecognized OID

Wed Aug 11 00:51:27 2010 Critical (3) DHCP WARNING - Non-critical field invalid in response.
Wed Aug 11 00:51:16 2010 Critical (3) DCC aborted unable to acquire new downstream channel
Wed Aug 11 00:36:23 2010 Error (4) Configuration File CVC Validation Failure
Wed Aug 11 00:36:23 2010 Notice (6) TLV-11 - unrecognized OID

Puede que la clave de los reinicios esté en los "TLV-11 - unrecognized OID" que por lo que he googleado indica a que puede

ser un problema en el TAP, pero no tengo ni idea de lo que es el TAP y si estarán en lo cierto.

Please, si podéis echarme un mano sería fantástico. Nexus-6, si necesitas cualquier otra cosa por mi parte, pues aquí

estaré. Gracias a tod@s, ahora voy a ver si la conexión me deja enviar el post...

BocaDePez
BocaDePez

Ahora llevo unas 3 horas seguidas perfectas, sin ningún reinicio. ¿Habré sufrido los efectos secundarios de posibles labores de mantenimiento en mi nodo? Habrá que ver como se sigue comportando la conexión en los próximos días.

Saludos.

🗨️ 28
RoncadorDiurno

- Comprueba que el cable que va del splitter al cablemodem esté conectado de forma correcta.

- Comprueba el cable que va del splitter a la caja que te ponen a la entrada.

- Si persiste, llama a ono, que te envíen un técnico para comprobar que el estado de la linea es correcto y la posibilidad de probar con otro cablemodem, que lo más seguro, es que el que tiene actualmente esté defectuoso o averiado.

Salu2.

BocaDePez
BocaDePez

Pues si me fijo en el modem, los reinicios del mismo terminaron en cuanto se registró lo siguiente:

Wed Aug 11 01:37:49 2010Critical (3)Received Response to Broadcast Maintenance Request, But no Un...

...broadcast maintenance... quizás efectivamente hubiese anoche alguna operación de mantenimiento en mi nodo.

De momento la conexión sigue bien (toco madera).

🗨️ 26
Sammi

Ese mensaje se refiere a otra cosa.

Lo principal sería que te cambiasen de primeras el modem y luego ya veriamos.

Esa serie de logs que te quedan pueden ser de modem petado por calor, prueba a taparlo para que recaliente mas, a ver si el problema se produce mas continuamente, lo mismo das con ello.

Los niveles que pegas están perfectamente.

🗨️ 25
BocaDePez
BocaDePez

Pues esto sigue perfecto, desde entonces no he tenido ningún reinicio del modem.

He estado probando la conexión con dos clientes P2P simultáneamente, haciendo un ping -t XX.XX.XX.XX >> prueba.txt para después comprobar si ha habido cortes, sometiendo al modem al calor de una torre de PC encendida al ladito en pleno verano. Todo eso al mismo tiempo durante tres ó cuatro horas y... perfecto!!, ningún reinicio!!!

Y para colmo, ayer por la noche que fue cuando sufrí los reinicios por última vez hasta el momento, el modem apenas llevaba 5 minutos encendido y sin uso cuando éste empezó a dar la lata.

En fin, sigo tocando madera para ver si todo sigue igual y podemos olvidarnos de este problema.

🗨️ 24
BocaDePez
BocaDePez
🗨️ 23
BocaDePez
BocaDePez
🗨️ 22
BocaDePez
BocaDePez
🗨️ 21
BocaDePez
BocaDePez
🗨️ 20
cienfuegos
🗨️ 19
yomimmo
🗨️ 18
cienfuegos
🗨️ 1
BocaDePez
BocaDePez
-1
🗨️ 9
yomimmo
🗨️ 8
BocaDePez
BocaDePez
-1
🗨️ 7
yomimmo
🗨️ 6
BocaDePez
BocaDePez
-1
🗨️ 5
yomimmo
1
🗨️ 4
heffeque
🗨️ 3
yomimmo
🗨️ 2
Sammi
1
2Fast
2Fast
🗨️ 5
BocaDePez
BocaDePez
🗨️ 4
2Fast
🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Hola a todos

A mi me pasa lo mismo con mi conexión a ONO, desde que vino el tecnico de ONO y me reemplazo mi cablemodem WebStar por el Thomson 420 no paro de ver reinicio constantes en el cablemodem, alguno ya es desesperante, llevo dos semanas y media con una incidencia abierta y no le encuentran el fallo, incluso con la incidencia abierta he visto que el tecnico que venia era un incompetente, me ha cobrado el desplazamien to, obviamente he puesto la reclamación, por cierto soy de Cordoba, por si alguno de mi zona tiene el mismo fallo

Este es el log que me da el cablemodem

Wed Sep 01 09:28:12 2010Error (4)Configuration File CVC Validation Failure
Wed Sep 01 09:28:12 2010Notice (6)TLV-11 - unrecognized OID
Time Not EstablishedCritical (3)DHCP WARNING - Non-critical field invalid in response.
Wed Sep 01 00:57:15 2010Critical (3)No Ranging Response received - T3 time-out
Wed Sep 01 00:57:02 2010Critical (3)Received Response to Broadcast Maintenance Request, But no Un...
Wed Sep 01 00:27:55 2010Critical (3)Started Unicast Maintenance Ranging - No Response received - ...
Tue Aug 31 22:16:08 2010Critical (3)DHCP WARNING - Non-critical field invalid in response.
Tue Aug 31 22:16:02 2010Critical (3)No Ranging Response received - T3 time-out
Tue Aug 31 17:15:50 2010Critical (3)Started Unicast Maintenance Ranging - No Response received - ...
Time Not EstablishedCritical (3)DHCP WARNING - Non-critical field invalid in response.
Tue Aug 31 01:20:24 2010Critical (3)No Ranging Response received - T3 time-out
Mon Aug 30 23:35:54 2010Critical (3)DHCP WARNING - Non-critical field invalid in response.
Mon Aug 30 23:35:49 2010Critical (3)No Ranging Response received - T3 time-out
Mon Aug 30 20:36:04 2010Critical (3)DHCP WARNING - Non-critical field invalid in response.
Mon Aug 30 20:35:57 2010Critical (3)No Ranging Response received - T3 time-out
Time Not EstablishedCritical (3)DHCP WARNING - Non-critical field invalid in response.
Time Not EstablishedCritical (3)No Ranging Response received - T3 time-out
Time Not EstablishedCritical (3)DHCP WARNING - Non-critical field invalid in response.
Sat Aug 28 12:10:11 2010Critical (3)No Ranging Response received - T3 time-out
Sat Aug 28 12:09:58 2010Critical (3)Init RANGING Critical Ranging Request Retries exhausted
Sat Aug 28 12:09:58 2010Critical (3)No Ranging Response received - T3 time-out
Sat Aug 28 12:09:22 2010Critical (3)Received Response to Broadcast Maintenance Request, But no Un...
Sat Aug 28 12:08:53 2010Critical (3)SYNC Timing Synchronization failure - Failed to receive MAC S...
Sat Aug 28 12:09:40 2010Critical (3)SYNC Timing Synchronization failure - Failed to acquire FEC f...
Time Not EstablishedCritical (3)DHCP WARNING - Non-critical field invalid in response.
Fri Aug 27 16:30:55 2010Critical (3)No Ranging Response received - T3 time-out
Time Not EstablishedCritical (3)DHCP WARNING - Non-critical field invalid in response.
Time Not EstablishedCritical (3)No Ranging Response received - T3 time-out
Thu Aug 26 01:01:48 2010Critical (3)DHCP WARNING - Non-critical field invalid in response.
Thu Aug 26 01:01:41 2010Critical (3)No Ranging Response received - T3 time-out
Wed Aug 25 23:41:51 2010Critical (3)DHCP WARNING - Non-critical field invalid in response.
Wed Aug 25 23:41:45 2010Critical (3)No Ranging Response received - T3 time-out
Stoward

A mi también me pasaba algo parecido, muchísimos cortes a lo larga del día, vinieron hasta 7 técnicos y no hacían gran cosa, hasta que miraron la avería los de mantenimiento de ono, los que están en la calle y cambiaron algo que estaba roto, y hasta la fecha ya van mas de 2 meses sin cortes.

Hasta que no os lo arreglen no dejéis de llamar :D

un saludo

🗨️ 4
2Fast

Sabes que es lo que cambiaron, te lo dijeron?

🗨️ 3
Stoward

No recuerdo que era lo que me cambiaron, se que era algo de la fachada del edificio que afectaba a mas vecinos, no solo a mi, solo que la gente no llama.

A mi con todas las veces que vinieron no me cobraron nada, si me llegan a cobrar algo me doy de baja ipsofacto.

en mi caso el thompson (me cambiaron varios modem) en return path en power level daba unos valores muy altos, creo que era mas de 50 dBmV y me dijo que por eso se reiniciaba, ahora esta en 39,8dBmV y como un reloj

un saludo

🗨️ 2
Cordobes70

En la segunda visita que me hizo el técnico, miro la caja que esta en la fachada y corto el cable y le puso cabezas nuevas, pero aun así no hay una conexión constante, y siguen los microcortes.

Saludos

🗨️ 1
Stoward
BocaDePez
BocaDePez

Acaba de venir el tecnico y con la incidencia abierta me ha vuelto a cobrar el desplazamiento, tambien he llamado al servicio tecnico de ONO por telefono, he reclamado los desplazamientos y me dicen que me tienen que enviar otra vez el tecnico pero que me tendra que cobrar si no ve que al modem o red en ese momento no le pasa nada.

En fin, veo que ONO se rie de España entera, y sus tecnicos de campo mucho mas.

Saludos

🗨️ 1
2Fast

donde es tu caso?

Cordobes70

Hola;

Pues mi caso es en Cordoba capital, han venido 3 técnicos y dos me han cobrado el desplazamiento sin hacer nada y el tercero muy amable, me miro todo y comento que no sabia cual era el problema, el modem al cabo del día sufre microcortes de hasta 1 hora sin conexión.

Saludos

Gaiden

Yo llevo un mes infernal...reinicios por si solo ha habido pero pocos. Reinicios que tengo que hacer yo, varios además, pq no chuta, los que querais..ya me estoy cansando.

El LOG es como una película de miedo:

Wed Sep 01 16:14:47 2010Error (4)Configuration File CVC Validation Failure
Wed Sep 01 16:14:46 2010Notice (6)TLV-11 - unrecognized OID
Time Not EstablishedCritical (3)DHCP WARNING - Non-critical field invalid in response.
Wed Sep 01 16:12:16 2010Critical (3)No Ranging Response received - T3 time-out
Wed Sep 01 16:12:09 2010Critical (3)Received Response to Broadcast Maintenance Request, But no Un...
Wed Sep 01 16:11:37 2010Critical (3)Started Unicast Maintenance Ranging - No Response received - ...
Tue Aug 31 09:03:41 2010Critical (3)DHCP WARNING - Non-critical field invalid in response.
Tue Aug 31 09:03:37 2010Critical (3)No Ranging Response received - T3 time-out
Tue Aug 31 09:03:30 2010Critical (3)Received Response to Broadcast Maintenance Request, But no Un...
Tue Aug 31 09:03:28 2010Critical (3)SYNC Timing Synchronization failure - Failed to acquire FEC f...
Sun Aug 29 22:26:22 2010Critical (3)DHCP WARNING - Non-critical field invalid in response.
Sun Aug 29 22:26:16 2010Critical (3)No Ranging Response received - T3 time-out
🗨️ 1
BocaDePez
BocaDePez

Aun recuerdo con mi querido Motorola SB5100, los logs eran así nada más encenderlo... y sin embargo la conexión iba perfectamente bien.

Cordobes70

Buenas otra vez, ha vuelto a pasar, una caída de 7 minutos (grabado en vídeo, para que el técnico incompetente lo vea mañana previo pago del desplazamiento seguramente) a ver si me podéis dar alguna pista o truco para modificar por mi cuenta el modem o la caja de fuera...

Un saludo

🗨️ 1
BocaDePez
BocaDePez

Por tu cuenta no toques nada, que le vas a dar al técnico razones para que te facture. Y muchas más si tocas en el tap.

BocaDePez
BocaDePez

bueno primero decir que yo de modems ni papa y de informática menos. Dicho esto decir que ayer sobre las seis de la tarde mas o menos mi modem empezó a reiniciarse el solo...en ono no me han dado ninguna explicacion y mi modem se reinicia cada minuto o dos sin explicación...si alguien le encuentra una solucion por favor que la comparta...por cierto soy de cieza (murcia) conexion de 12 megas

lomioestuyo

yo tbn tengo desconexiones mayormente cuando estoy descargando con jdonwloader que teniendo los 30megas, solo baja a 4megas(no lo entiendo), alguna vez que otra se a cortado solo cuando estaba navegando, pero como digo muxo mas frecuente cuando tengo funcionando el jdonwloader. xq puede pasar esto? alguien lo sabe, llamo a ono y me cago en su pm, aunq ya llame y me dijo que saturo el modem que tengo que por eso tengo que apagarlo y encenderlo, pero no me convence xq si pago x 30megas de bajada y 1 de subida, xq bajo a 3 o 4?

🗨️ 10
BocaDePez
BocaDePez

La explicación a tu problema creo que es esta:

- Tienes contratada con ONO una conexión de 30 megabites/segundo.

- El jdonwloader mide la velocidad de descarga en megabytes/segundo.

- 1 megabyte/s = 8 megabit/s

En tu caso: 4 megabyte/s = 32 megabit/s

Saludos.

🗨️ 9
lomioestuyo

bueno eso en la descarga, pero cuando solo navego? xq tbn se corta, llevan toda la semana los tecnicos viniendo a casa, me han cambiado el cisco 3000 por otro ya que la averia el tecnico la paso a redes y habia algun problema abajo, pero hoy me lo han cambiado y sigue con cortes, tanto el cisco conectado al pc directo o pasando por el netgear, no he tenido tiempo de estar navegando para ver si pasa tbn ahora con solo navegacion pero con descarga aun pasa. tiene logica tu explicacion, pero si limito la velocidad de descarga del jdownloader a 2 megas, xq se corta tbn entonces?

🗨️ 8
lomioestuyo

veo que esto ya no tiene tanta explicacion.

🗨️ 7
lomioestuyo
🗨️ 6
Sammi
🗨️ 5
lomioestuyo
🗨️ 4
Sammi
🗨️ 3
BocaDePez
BocaDePez
🗨️ 1
Sammi