Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
46 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    S.O.S. ayuda urgente!!!!!!no puedo acceder a la config del router!!!!!!

    a ver....mi router es un prestige 643 y tengo xp home...ejecuto telnet y estoy en msdos y pongo o "intro"y me dice q a quien me conecto y le pongo 10.0.0.1 q es lo q hay q poner para mi modem y me dice lo siguiente:....conectandose......no se puede abrir la conexion al host, en puerto 23: error en la conexion.....

    bueno ...si consigo entrar ya lo hago todo del tiron opues lo se...pero es q hay me queo bloqueao....echadme un cable....creo q se puede acceder desde el buscador no???? bueno....espero vuestra respuesta y soluciones ...gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Pues lo veo jodido, yo intentaria acceder via Web, pero casi…

      Pues lo veo jodido, yo intentaria acceder via Web, pero casi seguro que lo tienes capado, aun asi prueba...

      Si ves que no accedes, me parece a mi que tendras que conectar el cable Serie que venia en la caja, al COM1, e intentar entrar con un Hyperterminal, aun asi no se si podras, y no lo he conseguido aun....

      Y si despues de esto sigues igual, habla con tu proveedor, no vaya a ser que este defectuoso y nos estemos comiendo la cabeza.

      Un saludo.

      PD: por que no pruebas a poner en Inicio/Ejecutar, directamente: Telnet 172.0.0.9 (ip), a lo mejor funciona.