BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Cablemodem HFC

U.S. Robotics Broadband Router (Model # 8000-02, Version V2.5i)

axier

pues eso, que me he hecho con un chisme de estosy el truco de la cuestion es poder mapearlo, a ver si alguno lo habeis conseguido y me contais como.....
saludos..

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
KaRNiZeRo

Yo me he comprado ese mismo router pero me gustaria saber si a ti te funciona bien la conexion cuando conectas los pc's a traves de el. A mi incluso poniendo solo 1 pc conectado al router la conexion me va lentisima, las paginas tarda mucho en cargarlas o no lo hace y cuando lo hace no carga las imagenes. Las transferencias por FTP se cortan o no conectan bien....
Sabes q puede ser? a ver si puedes echarme un cable please :)
SAlu2 y gracias

🗨️ 14
axier

si , la verdad es que me costo pelin hacerme con el, pero ahora va bastante bien, tiene limitaciones, respecto a los puertos que puedes abrir, pero anda muy ,muy bien, si necesitas algo, la guia o algo asi, dimelo y veremos como te la hago llegar

🗨️ 11
KaRNiZeRo

Como ya te digo en el otro post ya tengo el manual ese q iba en el cd y en mi opinion sirve d bien poco. Si pudieras hacerme el favor mandarme unas capturas de pantalla de como tienes configurao el router te lo agradeceria muchisimo, asi como decirme si tienes tb algo en configuracion TCP/IP o has instalado algun protocolo o algo.

Salu2 y gracias

PD: Se me olvido ponerte la direccion... voltkrueger_bouncer@hotmail.com

BocaDePez
BocaDePez

me acabo de comprar un ruteador us robotics broadband 8000A pero no he pododo configurarlo para compartir la conexion, si fuera posible que me dijeras como fue que lo configuraste tu te lo agradeceria mucho.
gorasyan_00@hotmail.com.mx

BocaDePez
BocaDePez

una pregunta como puedo poner en su configuración original el router e perdido su contraseña y no puedo accesarlo gracias de antema y te agradeceria si me pudieras enviar la ayuda del CD ya que mensiona que se puede hacer por consola pero no se a que se refiere saludos

🗨️ 1
Dywell

para resetar: pulsa el boton de reset del router,y sin soltarlo enchufalo,y tienes q estar pulsandolo unos 5 segundos

BocaDePez
BocaDePez

perdon mi mail es mesdi_mich@yahoo.com.mx para la ayuda del router gracias

BocaDePez
BocaDePez

:-?

apenas tiene una semana que habri mi cafe internet, utilizo un switch pero mi velocidad es de 46,000 kps. sin embargo cuando estan checando paginas de video,fotos se me alenta.

necesito ayuda para poder instalarlo

BocaDePez
BocaDePez

Hola
disculapa si de casualidad tienes la guia de instalación del Router USR Model 8000-02, sera que me lo puedas mandar es que no puedo instalarlo me salen errores y no se como hacerle te lo agradeceria muchisimo
mi correo es:
ravell01@hotmail.com

gracias y saludos
bye.

BocaDePez
BocaDePez

Tengo el U.S. Robotics Broadband Router ese pero no tengo ni zorra de configuraciones, ips tcps ni cosas de esas chungas, pero lo que si se es q el emule me baja muy lento y q hay gente q le baja rapido, tengo una linea de ono a 300 y me gustaria q me dijeses q puedo hacer porfavor. Please contestarme a mi e-mail: vinz2Zeta298@hotmail.com
Gracias de antemano.

flex10k20

¿Como has conseguido que te funcione correctamente el router USR8000A?, si no es una indiscrecion.
Me explico, e instalado el Emule tanto para Linux SuSe 9.0 como para WXP pero parece ser que reduce en exceso la velocidad de tranferencia sobre todo en la bajada tanto en Gindows como en Linux, o creo que es eso, he echo varias pruebas pero con un resultado decepcionante todo esto con el router en medio de la conexion de cable moden. He quitado el router y he puesto directamente a la conexion del router de cable moden y corria como un AMD a 3 GHz, perdona el simil.
Si tienes alguna solucion o idea, ya que el tuyo funciona tan bien te agradeceria que me hicieras ver la luz.

Un saludo flex10k20. :-)

🗨️ 1
LoKuAZ

pos yo no tengo kojones k me funcione y si lo consigo me va mu lento la conexion y me caigo

BocaDePez
BocaDePez

QUE TAL, PUES SI NECESITO POR FAVOR QUE ME PASES ALGUN MANUAL DE COMO CONFIGURAR LOS FILTROS PARA LOS PUERTOS, VAMOS QUE YO HE HECHO PRUEBAS EN EL MIO Y NO ME TRMINA DE CONVERCER. nO SE SI MUCHAS VECES LO ESTOY CERRANDO, ABRIENDO O ESQUE EL FIREWALL(NAT PURO Y DURO) SIMPLEMENTE PASA DE MI
me lo podias enviar a jrodriguez@acotelsa.com
Muchas gracias

BocaDePez
BocaDePez

Hola, a alguien le va bien este router con la firmware 2.7

A mi se me cuelga cada cierto tiempo, solo va bien con la 2.5

salu2

🗨️ 1
conraad

Con el Firmware 2.7 cuando desenchufaba el router perdía toda la configuración.

Ahora con el 2.5 no me pasa eso. Aunque de vez en cuando el router pierde la señal. No sé, quizás sea culpa del cable modem.

conraad

Buenas a todos. Necesito ayuda

Tengo la conexión de Menta Net 300. He conectado el puto cable modem de mierda que me ha dado menta "Un super WEBSTAR" al mi router, un US Robotics 8000 A.

Pues bien, a los 15 minutos de estar funcionando todo correctamente el router pierde la IP, la luz de Wan Status se pone a parpadear y obviamente los ordenadores dejan de tener acceso a Internet.

Bueno el caso es que desenchufo el router, lo vuelvo a enchufar y de forma inmediata vuelve a funcionar. Ah!!! y de regalo el router se me resetea, si si solo con desenchufarlo toda la configuración habida y por haber a tomar por el culo.

Que puedo hacer ???

Muchas gracias

🗨️ 1
BocaDePez
BocaDePez

Hola, yo tengo ese mismo Router y no es normal lo que te ocurre, a no ser que la culpa sea de tu ISP. Ahora bien, lo de perder la configuración cada vez que se desenchufa está claro que es culpa del router, usa la garantía.

Saludos

BocaDePez
BocaDePez

Tienes que llegar a la http/ del router, para ello haces Inicio /Programas/Accesorios / MS2 una vez aqui tecleas ipconfig /all ......... te sale ................una serie
tomas el numero de la direccion del router que es ....... "puerta de enlace predeterminada "
despues entras en Internet y la pones .... te llevará al router
alli te vas a la opcion virtual server y pones los puertos que quieres abrir y la direccion de tu ordenador, que se me olvido decirte esta en el mismo apartado de arriba, en ipconfig /all es la que pone "Direccion IP " salvas la configuracion y ya esta.
Despues tendras que desenchufar el router y volverlo a enchufar.
Aprovecho para agradecer desde aqui al que desde ESTE FORO me dio la pista del router (le di un beso en los morros) ya que estuve 3ó 4 dias como loco intentando acceder al router.

Miket@

🗨️ 1
BocaDePez
BocaDePez

Hola, estoy teniendo un problema y me está sacando canas verdes, me explico: He comprado, hace un tiempo, este Router (USR 8000A) y me funciona bien. El problema comenzó cuando quise jugar online al Age Of Empires II. Consulté el sitio de Microsoft y agregué los puertos necesarios en Virtual Server y los direccioné al equipo que quería utilizar para jugar. En algunos casos hago de server y en otros me quiero conectar a un server, pero no hay caso, no funciona. Cuando mi equipo funciona como server los demás pueden ver la partida pero nadie puede unirse. Probé extendiendo un amplio rango de puertos (además de los que necesita el juego) pero tampoco funcionó. Mi pregunta es si todos los que tienen este router han podido configurarlo de esta manera y les funciona bien. En ese caso, alguien me puede dar una mano? He consultado con soporte técnico de USR y me dicen que me debe faltar algún puerto :-? , pero no es así, he agregado todos los puertos necesarios.

Muchas gracias!

PD: mi e-mail jfeiter@yahoo.com

Fichte

El router no está mal aunque los primeros modelos traían un transformador modelo chiquito de la calzada que perdía voltaje y portencia y hacía que no funcionase bien, y que los de us robotics tenían a buen hacer cambiártelo sin costes. No experimenta pérdida de velocidad ni obstruye acceso a web, si experimentáis problemas así serán las deeneeses casi seguro. Para el piartupiar entrad en la página de configuración de virtual sever donde podéis abrir puertos en determinados pcs de la red local, ej: 192.168.123.100:4662, y todo os funcionará bien. Y no da problemas de lowid, como se decía al principio, que si te conectas tras un router siempre te quedabas tal y cual.

Más información en

(link roto)

BocaDePez
BocaDePez

Hola buenas, me he comprado este mismo router y no soy capaz de hacerlo funcionar, si alguien fuese tan amable de decirme como configuro lo del ip y demas se lo agradeceria mucho. gracias por adelantado, KES.

BocaDePez
BocaDePez

HOLA , TENGO EL ROUTER US ROBOTICS 8000-02, Y QUIERO REDIRECCIONAR LOS PUERTOS PARA JUGAR AL AGE OF EMPIRES HE CONSEGUIDO ENTRAR YA EN LA PAGINA DEL ROUTER A TRAVES DE LA PUERTA DE ENLACE, PERO AHORA TENGO QUE PONER UNA PASSWORD, HABIA LEIDO Q SE PONIA "ADMIN2 PERO ME DICE INCORRECTA, QUE TENGO Q PONER AHI? DEBE DE SER UNA TONTERIA PERO NO LO SE, GRACIAS DE ANTEMANO