Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
37 lecturas y 10 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    rwin por que no me funciona

    hola a todos tengo 20 megas de jaztel sincronizo sobre 20400 y 800 ,he probado tst de banda ancha y no me pasa de 4 megas ,los archivos la maximo que me baja es a 600 kb,entonces me baje el programa de rwin pero cuando voy a mirar en la web si se han hecho los cambios me da siempre 65300 o algo asi cuando mi valor deberia ser 581080,tengo win 98se alquien sabe algo de esto gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 3/06/06 15:47]

      6

      http://www.speedguide.net/files/236926usa8.exe baja ese…

      http://www.speedguide.net/files/236926usa8.exe

      baja ese parche e instálalo, es un problema de windows, con eso se debería solucionar

    • Cerrado

      Los test no son fiables, ques archivos has bajado? Prueba…

      Los test no son fiables, ques archivos has bajado?

      Prueba estos y suma las velocidades:

      ftp://ftp.belnet.be/pub/linux/knoppix/KNOPPIX_V3.9-2005-05-27-EN.iso
      ftp://debian.blueyonder.co.uk/pub/debian-iso/current/i386/iso-cd/debian-31r1-i386-binary-1.iso
      ftp://ftp.tu-chemnitz.de/pub/linux/debian/debian-cd/current/i386/iso-cd/debian-31r1-i386-binary-1.iso
      ftp://ftp.ri.telefonica-data.net/redhat/redhat/linux/9/en/iso/i386/shrike-SRPMS-disc1.iso

      Y ajusta el RWIN correctamente