Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
57 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    RUTER ZYXEL 623-41

    HOLA ME LLAMO JEANCARLOS Y TENGO UN PROBLEMA CON MI ZYXEL 623-41 Y EL PROBLEMA ES QUE NO ME FUNCIONA VIA USB POR Q SI POR LAN ME FUNCIONA EL ROUTER ESTA BIEN INSTALADO Y TODO PERO SOLO ENVIA Y NO RECIBE NADA NADITA MI MAIL ES JEAN_CARLOS@HOTMAIL.COM EN MINUSCULA POR FAVOR MANDEN UN MAIL O AGREGUENME POR MSN O HABLEN POR ESTE FORO

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 13/08/05 03:26]

      ¿Has instalado el software para usar el chisme con USB? Si no…

      ¿Has instalado el software para usar el chisme con USB? Si no lo has instalado, hazlo y prueba.
      Dicho software normalmente trae algún tipo de diagnóstico. Úsalo.
      Si esto no te saca del lio¿se enciende en el trasto la lucecita de ADSL o WAN?
      Si no se enciende, probablemente tengas un problema con la línea. Toca llamada a tu ISP
      Si se enciende, el problema probablemente esté en tu lado (del modem al pc)
      Si el problema está en tu lado, puedes probar a cambiar el modem de puerto USB. Si eso no hace nada, tendrías que intentar echarle un ojo a la configuración de la conexión (normalmente, puedes ver esta conexión listada en 'propiedades de red' o algún sitio similar). También puedes hacer IPCONFIG /ALL, imprimir lo que salga e intentar hacer ping a la dirección de la 'puerta de enlace' y a las direcciones de los servidores DNS.

      En caso de que uses Win98 o Millenium, recuerda que después de cada cambio de configuración IP es necesario rearrancar el PC, para que tome los cambios.
      Si usas 2000 o XP, no tendrás que rearrancar para casi nada, y el SO te lo indicará siempre.
      Suerte