Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
44 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ruter speedtouch 580 de wanadoo

    wenas chic@s!!!soy rakel, y tengo el speedtouch 580 de wanadoo del kit de 4 mg, esto es deprimente cuando hago la instalacion a través del cd, no me reconoce ninguno de los dispositivos...y ya he echo to lo posible por arreglarlo o encontrar alguna sulución, y lego los tecnicos tampoco lo saben solucionar, si alguien le ha pasao lo mismo o sabe porque puede ser...escribirme a:

    rakel_casillas@hotmail.com

    :-D

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        pues que intento hacer la conexion y me da un error,a la hora…

        pues que intento hacer la conexion y me da un error,a la hora de conectar uno de los tres tipos de adaptadores que hay, siempre me da el mismo error en los tres casos, que mi speedtouch no ha sido reconocido.
        Y yo miro que la IP la tengo bien, es decir, que es distinta de cero, que el antivirus le tendo desconectado y todos los demas cortafuegos tb, y todos los cables estan bien.
        Por lo que no entiendo como no me reconoce ninguno de los tres dispositivos, y la tarjeta de red tb la tengo bien configurada.
        si puedes ayudarme te lo agradeceria.

        rakel_casillas :-D

        • Cerrado

          BocaDePez BocaDePez
          6

          si apretando el boton que tiene el router , sigue sin…

          si apretando el boton que tiene el router , sigue sin reonocerte el dispositivo, prueba ha deshabilitar la encripatcion al router, una vez que te haya reconocido los dispositivos, lo vuelves a encriptar , y luego le pones la clave wep a los dispositivos.

          otra opcion es que desabilites elprograma que carga por defecto con el driver del adaptador usb