Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra

Ruido muy fuerte en llamadas con MásMóvil

Melchorct

Llevo casi un mes con problemas de ruido muy fuerte en las llamadas. Con MásMóvil desde agosto y sin contar con este problema no tengo queja, y si no fuera por mis padres ni usaría el fijo pero ya se empiezan a cansar. El problema deja de pasar si reinicio el router pero al cabo de dos o tres días vuelve a pasar. He buscado en el foro y no he encontrado ningún comentario al respecto… extrañamente.

Contacte con atencion al cliente por Twitter y aunque tardan mucho en contestar hasta hace unos días lo hacían. Pero desde el 3 de noviembre no recibo respuesta. Quería saber si teneis alguna información al respecto antes de llamarlos o antes de cambiarme de compañía.

naveganteperdido

y que pruebas has hecho para determinar que el problema del ruido es debido a los equipos de MásMóvil?

lo que deberias probar para saberlo es con otro telefono y otro cable de telefono conectados directamente a la salida de telefono del router

🗨️ 6
Melchorct

Simplemente que con Orange durante dos años y con los mismos telefonos jamas tuvimos ningun ruido en las llamadas. Y tb teniamos el telefono conectado al router

🗨️ 5
Melchorct
🗨️ 3
BocaDePez
BocaDePez
1
BocaDePez
BocaDePez
Melchorct

No es ese tipo de ruido, es un ruido muy fuerte variable y con mucha suciedad, pero por descartar lo probare.

BocaDePez
BocaDePez
-2

El problema deja de pasar si reinicio el router pero al cabo de dos o tres dias vuelve a pasar

Parece ser que algunos no leen las preguntas y comentarios que realiza un forero ante un problema determinado.

Qué tiene que ver una fuente de alimentación, con un ruido de audio en el teléfono.

Si la fuente esta averiada, sencillamente no alimenta el router, el router se reinicia, se apaga, da averia, o simplemente no se enciende.

🗨️ 4
vukits
1

Qué tiene que ver una fuente de alimentación, con un ruido de audio en el teléfono.

Si la fuente esta averiada, sencillamente no alimenta el router, el router se reinicia, se apaga, da averia, o simplemente no se enciende.

Esto que dices es simplemente y llanamente incorrecto.

Muy pocos CPE's de gama baja (que es lo que dan los ISP's) tienen filtro de voltaje. Lo que sale del transformador, llega directamente al PCB.

🗨️ 3
Melchorct
1

Conozco perfectamente el ruido de los 50 Hz y no ese ese ruido. Sea lo que sea lo genera el router o la conexion de MásMóvil.

🗨️ 1
vukits
BocaDePez
BocaDePez

Porque sencillamente lo integran en el interior de la fuente de alimentación.

Si entiendes "algo" de electrónica, abre una fuente de alimentación y veras que lo lleva; sencillamente porque así esta regulado legalmente desde hace mucho tiempo en todas las fuentes de alimentación de todo tipo.

Wattson

Yo llamaría pero probaria con otro telefono porque es muy probable que te pidan esa prueba. Si pasa con otro telefono entonces te deberian cambiar el router. Se supone que es facil de verificar si va el tecnico.

Que router es?

🗨️ 4
Melchorct

El router es Sagemcom F@st 5655v2AC. No tengo mas telefonos para probar pero no es el telefono seguro. Yo apunto al router en si. He quitado la regleta y lo he conectado directamente en otro sitio a ver si influyera algun otro aparato que hubiera conectado… si en unos dias no vuelve el ruido… pero habra que esperar.

🗨️ 3
el-xalso

No se si será lo mismo… en Yoigo, uno con el mismo router decía que tenía "pitidos" con el fijo, la solución la puso un forero aquí: Te voy a solucionar el problema de los pitidos de las…

Si no se te soluciona así, yo apostaría a un problema de ese modelo de router concreto, con este creo que es el tercer hilo de problemas con el fijo, aquí hay otro: No me escuchan al llamar con el teléfono fijo de Yoigo con router Sagemcom

Creo que ninguno de los dos casos anteriores es lo que tú describes, pero bueno, por probar, puedes probar las opciones que dan en el primer enlace que te he puesto a ver… y lo del segundo hilo simplemente como curiosidad o información…

Pero vaya, que es raro que en cosa de menos de un mes ya se haya visto por el foro 3 hilos de problemas con el fijo con el mismo router Sagemcom 5655 en la misma compañía (Yoigo o MásMóvil, que son la misma compañía)…

🗨️ 1
Melchorct

Acabo de verlo y bueno lo de la opcion de desmarcar "Hotline" ya la hice… asi que… no es el mismo tipo de problema. A los de MásMóvil les dije de cambiarme el router por otro de otra marca pero dijeron que lo estudiarian…

BocaDePez
BocaDePez

Yo, tambien estoy convencido que es el router, pero para salir de dudas y si tienes la oportunidad, conecta ese telefono a otro router, a a otra roseta de otro "sitio" (otra casa, la oficina, etc.) donde haya una linea telefónica, y así sales de dudas ( y te llevas el mismo latiguillo RJ11).

Melchorct
1

Tengo pensado grabarlo y subirlo para que se escuche. He estado leyendo por encima eso de Digi y creo que no es el mismo ruido. Aparte que buscando por la red no encuentro mas caso como el mio de MásMóvil…

BocaDePez
BocaDePez

Mmm has probado si es del movil que usas. Una vez me pasó y puede ser del móvil, no del operador.

Melchorct

A dia de hoy todavia sigo igual con este tema. Añadir que ya probe con otro telefono fijo diferente y el problema es el mismo, no es el telefono. Añadir tambien que cuando aparece este ruido en las llamadas entrantes tampoco se puede hacer llamada ya que no salta la llamada despues de pulsar el numero que sea. ¿Sabeis que tendria que hacer para cambiar de compañia sin la penalizacion de los 150 euros que imponen estos inutiles?

🗨️ 1
el-xalso

Y no has probado a que te cambien el router? Por si fuera cosa del router.

Osea si dices que te lo cambien y ya… no lo harán, pero quizá si el router sufre un pequeño "accidente"… entonces sí.

Wattson

Has probado a hacer un hard reset al router?

Si eso no funciona yo insistiría por teléfono de que tienes una avería, exagerando un poco el tema a ver si mandan a un técnico.