Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Router Zyxel Y Punto de acceso Dlink 900+

InXsense

A ver alguien me puedo ayudar pq estoy desesperaito, tengo un zyxel de telefonica conectado por un lado a un pc y por otro a un punto de acceso inalambrico dlink dwl-900+ para conectar a un portatil con tarjeta inalambrica.

el problema es que la conexion entre el punto de acceso y el router falla, al hacer un ping continuo cada X tiempo se pierden paquetes, el ordenador conectado directamente funciona bien y si se conecta el punto de acceso al ordenador tambien va bien y no se pierden paquetes, ahora estoy por intentar meter un hub o un switch y sacar del zyxel solo un cable, alguien tiene problemas al meter mas de un ordenador al zyxel?.

Gracias.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Tengo el router ZyXEL P643 (sí, el de Telefónica), y un AP DWL900+ de DLink. Los tengo conectados para conectarme con un portátil de forma inalámbrica, directamente sin hub ni switch ni ná de ná.

Además tengo otros dos ordenadores, uno de sobremesa y otro portátil, conectados al router por cable. Todo me funciona sin problemas y de puta madre, sin ningún tipo de problemas.

Saludos

🗨️ 1
BocaDePez
BocaDePez

Estoy igual que el compañero ...

Tengo colgado del switch un PC, el ZyXEL y el punto de acceso D-Link. Al otro lado de la WLAN está otro PC. Ningún problema para acceder a todos los sitios de la red salvo al ZyXEL. Con un Efficient SpeedStream que se quemó ningún problema. ¿Alguna idea?