Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
47 lecturas y 9 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Router Zyxel P660 con Wanadoo tarda en conectar: resoluci

    Hola,
    hace unos días conseguí el Router de Telefónica Zyxel P660 con wifi. Lo configuré para funcionar con mi línea de Wanadoo / Orange y aunque me funcionaba, tardaba bastante en sincronizar, unas veces 5 min otras 25 min... Se inicializaba, comenzaba a levantar la línea y se volvía a caer, así sucesivamente y por un tiempo indeterminado. El ruido de la línea era normal y la conexión con el modem de wanadoo levantaba sin problemas.
    He leído gente con el mismo problema pero no he encontrado en ningún sitio la solución.
    Yo he conseguido resolverlo (ahora me conecta de forma inmediata) cambiando la modulación ATM de por defecto a glite. Desde el telnet, menú 24.8, comando:

    wan adsl opencmd glite

    Espero que os sirva.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, en el primer comentario de este hilo se me ha olvidado…

      Hola, en el primer comentario de este hilo se me ha olvidado decir que mi ADSL es a 1Mb. El firmware del router es el que venía, el b.20 si mal no recuerdo.

      Lo digo por los comentarios que han surgido acerca de pérdida de velocidad si tienes ADSL2.. y sobre firmwares.

      Yo con esta configuración (modulación glite) he conseguido solucionar los problemas de conexión a la línea sin pérdida de velocidad.

        • Cerrado

          es que ese es el 650hw31e... es diferente al 660hw. y si…

          es que ese es el 650hw31e... es diferente al 660hw. y si puede ser compatible con adsl2+, pero cambiandole el firmware y al hacerlo deja de funcionar la red inalambrica. saludos.

    • Cerrado

      eso mismo me pasa a mi, solo consigo sincronizar si le fuerzo…

      eso mismo me pasa a mi, solo consigo sincronizar si le fuerzo a que lo haga en gdmt o glite, nunca en adsl2+.

      tampoco me funcionan correctamente con la linea de orange 2 router 3com wireless 11g de los de ya.com, en modo adsl2+ no consiguen sincronizar. en cambio con el que te mandan ellos y con un linksys wag354g sincronizo sin problemas

      les llame una vez para que me abrieran incidencia por este motivo y me dijeron que ellos solo dan soporte al router que envian (y si se me jode? no puedo comprar el que a mi me de la gana??)

      la primera vez que veo que en una determinada empresa solo funiconen un determinado tipo de routers.

      • Cerrado

        BocaDePez BocaDePez
        6

        No es así del todo. La prueba es que incluso con el que…

        No es así del todo. La prueba es que incluso con el que envían ellos tambien falla (comprobado).
        Solo se soluciona actualizando el firmware del router. Hablo de los SpeedTouch.

        EL fallo que dan de Autenticación es que no se reconoce el Password :-o (hasta unos cuantos intentos) . Pasa tanto con los SpeedTouch como en la patata del LiveBox.

        Que nadie piense que Orange capa los routers !!

        Problema de ellos ?. Lo más seguro. Y no es lo único que falla!. :-|

    • Cerrado

      BocaDePez BocaDePez
      6

      Está bien en el caso que tengas 1Mb o 6Mb. Pero en el caso de…

      Está bien en el caso que tengas 1Mb o 6Mb. Pero en el caso de los que tengan 20 Mb, los estas recortando demasiado y no es una buena solución.

      Sinceramente, cambia de router.