Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
80 lecturas y 37 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Router Zyxel 660 H-61 y YA.COM ???

    Hola, estoy intentando configurar este router para YA.COM y ADSL 2+, pero no consigo que me sincronize, si alguien usa este router con YA me podría indicar que parametros usa de configuracion y que firmware tiene cargado.

    El router es el modelo zyxel 660 H-61, es sin wireless, por lo demás creo que es igual que zyxel 660 HW-61, yo al menos he usado los mismo firmwares.

    Gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      No puedo sincronizar a mas de 7mb con un aconexion de 20, con…

      No puedo sincronizar a mas de 7mb con un aconexion de 20, con el tro router que tengo sicronizo a 12mb, cual sera el problema con el router zyxel?

        • Cerrado

          BocaDePez BocaDePez
          6

          esta en modo norma, pero no puedo cambiar el modo, entro a…

          esta en modo norma, pero no puedo cambiar el modo, entro a telnet y trato de cambiar al adsl2 con wan adsl opencmd, veo las opciones que tengo pongo, despues de escribir lo anterior junto con la opcion del adsl2, la configuracion no se guarda, no se cual sea el problema.

            • Cerrado

              BocaDePez BocaDePez
              6
              NO entiendo porque en telnet se guardan los cambios y se…

              NO entiendo porque en telnet se guardan los cambios y se queda en adsl2+ y en la interface web me pone normal la conexion en system status. Ya no entiendo nada.

            • Cerrado

              BocaDePez BocaDePez
              6
              Algo raro pasa, cuando hago el cambio para adsl2 en telnet,…

              Algo raro pasa, cuando hago el cambio para adsl2 en telnet, veo que los cambios se hacen en telnet, lo veo en informacion y me dice el tipo de conexion que tengo y es la que hice la adsl2+, pero cuando reviso via web me sigue poniendo modo Standar, no se que es lo que este haciendo que pase esto, ¿alguna idea?

              • Cerrado

                Sí, que no guardas los cambios. Una vez de configurado hay…

                Sí, que no guardas los cambios.

                Una vez de configurado hay que darle a la opcion restard, restore, o save, no me acuerdo como es en ese router, la que no tienes que utilizar es la de restore dafaults, porque de nuevo te lo llevara a los valores de fabrica.

                Configuralo vía web como ya te he dicho que es mucho mas sencillo que por telnet.

                Chao.

                    • Cerrado

                      BocaDePez BocaDePez
                      6
                      Te creo, el problema es que no encuentro ese manual que…

                      Te creo, el problema es que no encuentro ese manual que dices, ya he visto varios y no me dicen nada al respecto, y la verdad es que es un poco frustrante con la interfase de este router.

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola a todos yo tento ADSL ( 4Mb/500Kb con ya.com) y la nueva…

      Hola a todos yo tento ADSL ( 4Mb/500Kb con ya.com) y la nueva red de ADSL 2+ a la que he migrado hace poco,con mi router 812 de 3COM no sincronizaba bien y me decidi a comprarme el zyxel 660h-61 y problema resuelto a la primera,pero la cuestion es que el emule me da ID baja,ya he probado de todo con este router,mapear los puertos,configurar el firewall interno que lleva,deshabilitar el firewall interno,configurar el firewall del XP,deshabilitar el firewall del XP,no tengo firewall instalados en el pc o sea que ya no se que me causa la ID baja,he probado primero a mapear los puertos standar del emule ( 4662 y 4672) y luego con otros aleatorios ,he deshabilitado la opcion DHCP y despues de tantas pruebas el problema persiste,mi grado de desesperacion crece por momentos porque se me acaban las ideas.
      Necesito ayuda por favor al menos darme ideas de que mas probar porque a mi no se me ocurre nada mas.

      Saludos.

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola Me puedes decir la configuracion que tienes, yo tengo el…

        Hola
        Me puedes decir la configuracion que tienes, yo tengo el mismo router y no condigo sincronizar, gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      alquien me puede contestar?? gracias una pregunta amigos, que…

      alquien me puede contestar?? gracias

      una pregunta amigos, que debo poner exactamente si tengo ADSL2 en el telnet, gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      Por cierto... me acaban de pasar de Rima a Albura y me han…

      Por cierto... me acaban de pasar de Rima a Albura y me han dicho que tengo que cambiar de PPOE (funcionaba) a PPOA. La cuestión es que ahora veo que el tradicional Led "naranja" que indicaba que el router sincronizaba ahora está en "verde" y sincroniza... ¿es normal?. ¿es por el cambio de una red a otra o por el PPPOE/PPOA?..

      Por cierto, tengo 1 Mb.. es necesario hacer los cambios para el ADSL2+ que proponeis??

    • Cerrado

      BocaDePez BocaDePez
      6

      una pregunta amigos, que debo poner exactamente si tengo…

      una pregunta amigos, que debo poner exactamente si tengo ADSL2 en el telnet, gracias.

    • Cerrado

      BocaDePez BocaDePez
      6

      yo he estado igual que muchos de vosotros y la solución que…

      yo he estado igual que muchos de vosotros y la solución que dais es la correcta, actualizar el firm y luego por telnet, y ya tengo otra vez ADSL, lo bueno que a los 10 minutos de estar navegando me llaman para preguntarme si me funciona, la cual digo que si osea que el tio queria que les diera hasta las gracias, weno me vengo a referir que este post lo pongais bien arriba que mucha gente esta como nosotros, salu2 y gracias.

    • Cerrado

      BocaDePez BocaDePez
      6

      yo tengo el mismo router y el mismo problema, me en gdmt me…

      yo tengo el mismo router y el mismo problema, me en gdmt me sicroniza la velocidad pero no da IP y en adsl2+ ni siquiera sincroniza.

      He puesto PPPoA, hay que tocar algun otro dato ?

      • Cerrado

        BocaDePez BocaDePez
        6

        Soy el mismo que el anterior mensaje. EL rpouter que tengo es…

        Soy el mismo que el anterior mensaje. EL rpouter que tengo es el wireless.... me he bajado la ultima version del firm de la web de telefonica y al menos ya me sincroniza ejecutando los comandos para el ADSL 2+ pero sigo sin tener ip.

          • Cerrado

            has conseguido conectarte ya a internet con Adsl ya.com y el…

            has conseguido conectarte ya a internet con Adsl ya.com y el router Zyxel660(el de telefonica) ??????? Yo me estoy volviendo loco,si os pudierais poner en contacto conmigo....y seguro que es una chorrada,consigo entrar en la configuracion del router(solo si lo hago a traves del cable,) lo configuro como he visto en algunos manuales pero nada,no puedo navegar, si lo hago por wireless ni si quiera puedo entrar en el y eso que cuando me conecto a el,pongo la contraseña y me pone conectado pero nada..este es mi messenger, ivangarro@hotmail.com .Gracias

            • Cerrado

              [Editado 31/08/06 12:12]

              Hola, yo he logrado conectar con Ya.com y el Zyxel 660…

              Hola, yo he logrado conectar con Ya.com y el Zyxel 660 configurándolo en modo G.DMT según se indica más arriba en este hilo. Si te pierdes, te explico brevemente:

              - Inicio / Ejecutar, teclea CMD y Aceptar
              - Teclea IPCONFIG y apunta la puerta de enlace predeterminada
              - Teclea TELNET un espacio y la puerta de enlace predeterminada
              - Introduce el mismo password con el que entras en el interface web de configuración del router (no pide el usuario)
              - Selecciona la opción 24 (System Maintenance)
              - Selecciona la opción 8 (Command Interpreter Mode)
              - Teclea: wan adsl opencmd 2 (todo en minúsculas)
              - Debería sincronizar en menos de 1 ó 2 minutos. Para salir, teclea exit y luego selecciona la opción 99 en el menú (Exit)

              ¡Saludos!

              OMA

              • Cerrado

                [Editado 1/09/06 09:02]

                Ok,dentro de un rato estoy en casa probando,de todas formas…

                Ok,dentro de un rato estoy en casa probando,de todas formas si quieres agregame al messenger,que lo he puesto en el post anterior por si me surgiera algun contratiempo,gracias.

                EDITADO-------------------------

                lo consegui!!!!! es tema estaba en que para poder entrar a la configuracion del router (ademas de poner la puerta de enlace 192.168.1.1) necesitaba poner la ip de telefonica,cuando yo ponia mis antiguos datos no conseguia conectar con el router,para entrar necesitaba poner una ip de telefonica tipo 192.168.1.XX (el numero que fuera)bueno el caso es que entraba y en la configuracion donde te pide la ip adress ponia tambien esa ip,y hay estaba el error,en la ip adress he puesto mi antigua ip,la de toda la vida y he conseguido conectar. no se si me he explicado,el caso que en mi configuracion de windows he puesto todos los datos de telefonica,pero dentro del router mi ip de toda la vida,de ya.com Risa Risa Risa Risa Risa Risa :lo
                GRACIAS A TODOS,GRACIAS A TODOS,GRACIAS A TODOS,GRACIAS A TOD..

                PD: Ahora solo me queda asegurar un poquillo mas la configuracion ante intrusos y ver por que tengo algo menos de velocidad de descarga que antes con mi antiguo modem usb,navegando no se nota mucho pero si en los test de velocidad.Me descarga a 25Kb sera por el comando que me has dicho que pusiera a traves de la config. por telnet???

    • Cerrado

      [Editado 3/08/06 00:15]

      Con el firmware actualizado a la última versión, entra en el…

      Con el firmware actualizado a la última versión, entra en el intérprete de comandos y teclea: wa ad op ADSL2PLUS

      Yo uso la versión V3.40(PT.0)b46 | 10/5/2005, y con esa configuración me funciona perfecto el router.

      • Cerrado

        6

        Hola, ya lo he podido probar y no consigo que sincronize…

        Hola, ya lo he podido probar y no consigo que sincronize ADSL2+. Con el 3com sin problemas.

        Si le pongo:

        wan adsl opencmd adsl2+ --> no logro que sincronize.

        wan adsl opencmd gdmt --> sincroniza en verde con unos valores:

        Upstream speed: 512 kbytes
        Downstream speed: 8384 kbytes.

        Con estas velocidades deduzco que esta en el tope del ADSL normal, no entiendo porque no reconoce el ADSL2+.

        He probado varios firmwares zyxel originales, estos valores me los ha dado con el firmware:

        P660HW-61_V3.40(PE.9)C0_Standard, probe con superiores a este pero con mismo resultado.

        Creo que voy acabar vendiendo el zyxel porque no creo que lo pueda usar a pleno rendimiento con YA.COM.

        Gracias por vuestra ayuda.

        Un saludo.

        • Cerrado

          Prueba con este otro comando: wa ad op ADSL2PLUS Tambien…

          Prueba con este otro comando:

          wa ad op ADSL2PLUS

          Tambien puedes probar a sincronizar por PPPoE, los que tenemos Albura podemos usar los 2 protocolos...

      • Cerrado

        6

        Ok, gracias n0n1ck. El sábado cuando tenga un poco de tiempo…

        Ok, gracias n0n1ck. El sábado cuando tenga un poco de tiempo lo probaré, ya os contaré.

        Un saludo.

    • Cerrado

      el problema no tiene que ser de ya.com. entra en la…

      el problema no tiene que ser de ya.com. entra en la configuracion del router por telnet, pulsa 24, luego 8 y ahi escribes opencmd 6, cuando vuelva a aparecer el prompt escribes exit y sales del telnet, pasados unos segundos deberia sincronizar.

      • Cerrado

        6

        Hola, soy el que abrio el post. Gracias por responder. Ahora…

        Hola, soy el que abrio el post. Gracias por responder.

        Ahora escribo desde casa y estoy con el 3com, con este router sincronizo, aunque solo a 12Mb de los 20Mb, pero ese es otro rollo.

        Lo que yo queria es probar el zyxel, pero no soy capaz que sincronize, lo estuve probando el sabado y a lo máximo que llegue a conectarlo fue a gmt o algo asi, pero no a adsl 2+, que sin embargo el 3com reconoce sin problemas. Por eso preguntaba si hay algun firmware especial para este router para el adsl 2+ de Ya.com. Ya estuve haciendo lo que me indica ivimail y es como consegui que sincronizara en gmt.

        ¿Vosotros teneis a YA.com? ¿Qué firmware usais?

        El firmware que tengo en el zyxel es el 340PE11F0, creo que es el último.

        Un saludo.

        • Cerrado

          amos a ver, lo que te he puesto ahi arriba es para que pongas…

          amos a ver, lo que te he puesto ahi arriba es para que pongas el router en modo multimode, de todas maneras puedes escribir solo opencmd y ahi te saldra del 1 al 6 los tipos de modulación, para quue puedas elegir. si solo quieres que sincronice como adsl2+ creo recordar que tenias que poner opencmd 4.

          • Cerrado

            BocaDePez BocaDePez
            6
            Hola, soy el que inicio el post. Ya te entendi la primera…

            Hola, soy el que inicio el post.

            Ya te entendi la primera vez, lo unico que te he dicho es que el unico modo en el que sincronice fue en modo gmt o algo así.

            ¿Tú has probado este router con YA.com y adsl 2+?

            Un saludo.

              • Cerrado

                6
                Gracias, por tu ayuda. Es la primera vez que oigo algo…

                Gracias, por tu ayuda. Es la primera vez que oigo algo positivo de los router de telefonica, ahora funcionan geniales con YA.com. Bueno será por eso por lo que no logro sincronizar, haber el mio es Original de zyxel con sus firmwares originales. Por cierto, si te iba tan bien, porque ahora usas el 3com.???

                ¿De verdad nadie usa este router en YA.COM? No se a lo mejor para YA lo mejor es el 3com y punto.

                Bueno, gracias por la 'ayuda'. Seguiré buscando por la red.

                • Cerrado

                  ahora no le uso porque le queria montar en la casa de m¡s…

                  ahora no le uso porque le queria montar en la casa de m¡s padres por el tema del control del ancho de banda que posee, pero me lo voy a volver a poner yo en casita, aunque el que tengo ahora con los 20 megas es un linksys wag354g, uno de los mejores routers que he visto para adsl2+ junto con el zyxel.

    • Cerrado

      BocaDePez BocaDePez
      6

      Si no sincroniza, es problema de ya.com. Prueba con otro…

      Si no sincroniza, es problema de ya.com. Prueba con otro router y verás que tampoco sincroniza.

      Si sincroniza y no navegas, ya es otro cantar, entonces sí podría ser problema de mala configuración o de fallo de autenticación radius.