Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
37 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    router zyxel 643 en multipuesto con dos pcs!!problema para mandar x msn y de conexion

    Hola:

    Tengo un zixel cofigurado como multipuesto con 2 pcs enchufados al router uno con W'xp y otro con W'98se.Los dos tienen conexion entre ellos mediante el entorno de red ademas de conexion independiente o simultanea a internet.

    8-) Hasta aqui bien! 8-)

    Ahora el problema esque a traves del msn no puedo mandar ficheros ni al otro pc ni a ninguno, ademas de que en el emule me da errores de conexion tipo: Your port 4662 is not reachable!!

    Tengo instalado el Norton Internet Security.
    El moden tiene todas las opciones de fabrica menos el pasword y el acceso a configuracion via web.

    No he quitado filtros ni abierto puertos ni nada raro..
    Nota:El norton lo he instalado como cortafuegos y no quiero desistalarlo a menos que haya otra solucion para no dejar agujeros...

    Gracias de antemano x vuestras atencion y espero vuestra respuestas..

    :-) :-) :-) :-) :-) :-)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      El problema q planteas lo tenia yo hace tiempo, lo he…

      El problema q planteas lo tenia yo hace tiempo, lo he solucionado de la siguiente manera:
      Pon la IP de un equipo en Default y para el otro equipo abrele los puertos: 6891, 6892 y 6901. Apaga el Pc y reinicia el router, te a seguro q funciona. Si no t deja desactiva el firewall y veras como t marcha. ;-)
      KKK. 8-)

    • Cerrado

      Bueno le doy la enhorabuena al que ha dado esta SOLUCION, ya…

      Bueno le doy la enhorabuena al que ha dado esta SOLUCION, ya k nadie habia conseguido decirlo antes, y si hay alguien que ya lo sabia, y no lo keria decir, no se que hace en un foro si no pone sus opiniones tb.
      XO...
      quiero hacer un incapie en esto, ¿¿¿¿¿¿ ES COMPLETAMENTE SEGURO??????? me refiero a k este puerto no kede desprotegido.
      gracias y haber si alguien contesta ;-)

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola: He entrado a mi router mediante telnet en la opcion de…

      Hola:

      He entrado a mi router mediante telnet en la opcion de configuracion del menu 15(sua) y he añadido:
      4662 xxx.xxx.xxx.xxx

      Dejandolo por tanto de la siguiente forma:

      default 0.0.0.0
      4662 xxx.xxx.xxx.xxx
      .
      .
      .
      No se si es asi la forma correcta, pero a mi el error no me sale.Al menos de momento.

      Agradeceria una confirmacion de mis hechos..
      jejeje

      Si no es asi os agradeceria me dijerais como se hace
      Gracias de antemano.. :-) :-) :-) :-) :-)