Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
91 lecturas y 6 respuestas
  • Cerrado

    router ya.com compartir conexion AYUDA

    Hola amigos,
    me acabo de pasar al router 3COM 812 de ya.com con la oferta de 30#8364;
    en principio todo va bien con mi win2000 y mejor que con el usb de las narices
    sin embargo ahora que quiero enchufar otro ordenador al router nada de nada es un win 98 con tarjeta de red y nada
    he configurado el router en multipuesto y desactivado lo del DHCP y he asignado ip´s privadas fijas para mi ordenador(con win2000 que sigue funcionando) y para el otro ordenador. He comprobado el cable y nada, el problema es que el win98 si pilla la configuracion IP y todo bien pero no ve el router ni el win2000

    Alguien tiene alguna idea de que leches puede estar pasando?
    gracias por anticipado

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Estoy pensando que quizas poniendo los drivers de la placa…

      Estoy pensando que quizas poniendo los drivers
      de la placa VIA del K6 todo se arregle?
      tiene sentido?
      a alguien le resulta que pueda tener sentido
      o le ha pasado algo parecido?
      quizas por eso la controladora del CDROM
      fastidiaba?

    • Cerrado

      Bueno pues probando mas cosas fomarteo e instalo windows ME…

      Bueno pues probando mas cosas fomarteo e instalo
      windows ME al k6 300 que me da el problema
      para ver si es el problema
      Instalo despues de 40 minutos funciona
      todo la tarjeta de red me la reocnoce
      sola y cual es mi asombro cuando sigue sin funcionar
      la red no ve la red interna ni llega al router
      pero sin embargo funciona Internet pero FATAL
      a 0,000003 kb/s por decir algo la pagina de ya.com
      tarda en cargar muchisimo en general
      todas no se puede decir que funciones porque va lentisimo
      A alguien le ha pasado algo similar?
      no me lo explico
      puede ser la longitud del cable?
      los dip del router los he dejado todos en OFF
      recuerdo que no tengo puesto DHCP pero si modo multipuesto a alguien se le ocurre algo?

      GRACIAS

        • Cerrado

          sigo probando cosas y avanzando increible lo que pasa ahora…

          sigo probando cosas y avanzando
          increible lo que pasa ahora he desconectado
          el cdrom y funciona, aunque sigue funcionando
          mucho mas despacio la conexión desde el windows me
          que desde el windows 2000
          Por otra parte es raro pero puedo hacer un ping
          a la direccion del windows me desde el 2000
          pero no a la inversa
          lo raro es que algunas paginas
          me van bastante bien de velocidad
          pero otras desde el windows me van excesivamente
          lentas
          que funcionalidad del firewall puedo tocar para que se vean entre si?