Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
61 lecturas y 4 respuestas
  • BocaDePez BocaDePez
    6

    Router Xavi 7968P+

    Buenas tengo un router XAVI en alquiler por la ADSL 10 megas.

    El caso es que tanto el portatil como el ordenador de sobremesa se llevan perfectamente con el, pero mi tablet y móvil android se emparejan con el a ratos.

    EN principio se conectan pero llega un momento que se desconectan ambos, y no se pueden volver a conectar ven la red, pero no consiguen terminar de establecer la conexión.

    Reinicar el router y ya funciona otra vez, pero el funcionamiento puede durar unas horas, a veces 2 a veces 12, pero siempre acaban por perder la conexión.

    Lo tnego configurado con seguridad WPA y si el problema es ese, me niego a ponerle seguridad wep, vivo en un edificio grande y no la considero segura.

    Ni que decir que en otros sitios con otros mnodelos de router no da ningun problema ni la tablet ni el movil.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Soy el autor del tema, el problema creo q es q en el router…

      Soy el autor del tema, el problema creo q es q en el router sigue apareciendo el movil como conectado, es decir, una vez que se desconecta en el portal del router sigue apareciendo como conectado.

      Alguna idea de q puede ser?

    • En el Motorola Defy hay un bug que hace que si la seguridad…

      En el Motorola Defy hay un bug que hace que si la seguridad de la red no es TKIP vaya mal, prueba a ponerlo con esa seguridad (WPA2 TKIP, por ejemplo) y nos dices.