Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
37 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Router Wireless D-Link 604.

    Hola a todos. A ver tengo un problemilla que es que no me deja configurar la seguridad de la WLAN. Intento poner WEP o WPA y nada que me dice que si que está guardado y tal pero cuando me voy a conectar nada, me pone red wireless no segura y se puede conectar quien quiera y como que no me mola tenerlo asi. Es para ver si alguien me puede hechar una manilla.

    Venga un saludo a todos y gracias de antemano.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Hay que cambiar el nombre de usuario y contraseña que trae…

      Hay que cambiar el nombre de usuario y contraseña que trae por defecto, pues con el que viene de fabrica no funciona el wireless

    • Cerrado

      BocaDePez BocaDePez
      6

      mejor aun, dale primero a "apply" , despues en system…

      mejor aun, dale primero a "apply" , despues en system commands a "save all" , y despues en ese mismo menu a "restart ap"

    • Cerrado

      Suponiendo que lo tienes todo bien configurado, puede que sea…

      Suponiendo que lo tienes todo bien configurado, puede que sea un fallo del router. Ninguno es infalible, hasta los Cisco más caros tienen problemas y hay actualizaciones del firmware. ¿Has comprobado si tu firmware es el último disponible?

      Un saludo.

      • Cerrado

        aparte de darle a aply has ido a tools - system commands -…

        aparte de darle a aply has ido a tools - system commands - save all? yo al principio me comi mucho la cabeza, le cambiaba el nombre del SSID y no lo aceptaba, seguia el que venia por defecto. Para cualquier cosa tienes que darle a save all, si no no se guardará.

        Espero que te sirva

        Saludines, Ardeban