Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Cablemodem HFC

Router WIFI SMC WBR14T-G2 . ¿Qué tal es?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Doctordinamo

Hola, yo tengo el SMCWBR14T-G y me va de cine, no se cuelga, soporta perfecto el emule y el bittorrent....lo tengo con dos ordenadores por wifi y ya te digo , de maravilla, lo cambie despues de tener un conceptronic el cual iba de culo, todo hay que decirlo....
Un saludo

🗨️ 2
BocaDePez
BocaDePez

Pregunto: este router SMC WBR14T-G se puede conectar al cablemodem, de que forma cuantos €uros costo, cuantas salidas de rj-45 tiene, funcionan todos los ordenadores ademas del wifi.
Yo tengo un thomson speed touch 580 y no consigo conectarlo al cablemodem y que funcione bien solo me funciona un puerto el primer ordenador.
Si podeis dar mas informacion GRACIAS

🗨️ 1
Doctordinamo

-Pregunto: este router SMC WBR14T-G se puede conectar al cablemodem-----SI
- de que forma----PUES POR RJ45, DEL MODEM AL ROUTER Y DESPUES, IGUAL DEL ROUTER AL PC, O POR WIFI.
- cuantos €uros costo-----CREO QUE UNOS 60
- cuantas salidas de rj-45 tiene-----4
-funcionan todos los ordenadores ademas del wifi----PUES SI, YO SOLO HE PROBADO UNA SALIDA DE CABLE A PC E IBA BIEN, SUPONGO QUE LAS OTRAS 3 FUNCIONARAN TAMBIEN BIEN(DEBERIA), PERO YA TE DIGO, QUE LOS USO CON WIFI....
Un saludo.

Javitron

Llevo un par de semanas con él y es una maravilla.

Por cierto, igual me doy de baja de ONO porque ya estoy hasta las pelotas de ellos.

¿Este router me funcionaría con el ADSL?

Saludos.

🗨️ 2
farolo

OYE COMO LO HAS CONFIGURADO ME ESTOY VOLVIENDO LOKO:

TE LO EXPLICO:

Tenemos el cable-modem Thonson TCM420 y conexion ono 4 mb. con el cable modem va perfecto.

Ayer adquirimos el smc wbr14-g2.
Total que lo pusimos por el wan al cable modem y estuvimos desde la pagina del router intentando conectarlo.... pero nada ni por cable de ethernet.... link status disconneted.
La entrada al router sin problemas tano por rj45 como wifi.
xro no da salida al exterior.

tambien leí lo de clonar la MAC pero ni por esas, no se lo que falla pero esto no avanza. tambien hemos probado desde otro pc con el mismo resultado.

Bueno si alguien es tan amable de ayudarme estaría muy agradecido.

Yo trabajo con routers de wanadoo. si alguien tiene problemas estará encantado de ofrecer mi ayuda

🗨️ 1
BocaDePez
BocaDePez

Pues yo lo configure tengo conexion ono y te tienen que decir en mi caso ono los datos lan cuando los metas a mano apagas router y moden y va como la seda

Javitron

Tengo CM Motorola SB5100E y nada más enchufé el router igual que lo has hecho tú y a funcionar.

No he tocado absolutamente NADA, excepto meterle la clave del wifi.

Prueba a resetear tanto el CM como el router y conéctalo igual que cuando salió de fábrica, tiene que funcionar.

Suerte.

🗨️ 2
BocaDePez
BocaDePez

tengo el mismo modelo de router y de modem y no funciona el router!!! me estoy volviendo loca para configurarlo y no hay manera!!!! alguien me puede echar un cable?¿?¿?¿

🗨️ 1
Javitron

Ese router tiene que funcionar como sale de fábrica. Si has tocado algo, resetealo con el botoncillo que trae y lo pruebas de nuevo.

La secuencia de encendido para que funcione es 1º cablemódem, luego router y luego PC.

Si tienes más dudas o no te funciona bien dímelo y te busco la página donde yo aprendí a configurarlo, pero ya te digo que sin tocar nada me funcionó a la primera.

Saludos.

BocaDePez
BocaDePez

Wenas, por ahí dicen que el cable que conecta el cable modem y el router debe ser directo, no cruzado. Es decir, que no conectes el cable RJ45 de ONO (el que va al PC) al router, es decir, así NO. El router te trae otro cable, usa ese para conectarlo con el cable-modem. Y el otro para conectar el router y el pc.

A ver si así funciona. Suerte!