Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
44 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    router wifi de ono

    Hola, tengo un router wifi de ono el motorola, y desde que lo pusieron, tengo microcortes, la red es pesima, y un ping entre otros dos equipos de mas de 2000ms(no es coña), llamamos al servicio tecnico, y viene un "tecnico" al dia siguiente, mira el programilla interno del router sin saber muy bien dnde mirar, y derrepente dice, claro esque esta en el canal 1 y se desconecta cada hora.... :-| yo, como es logico me quedo pillado, y el tio se larga rapidamente y dice que todo solucionado.

    Como era de esperar no esta solucionado, y la pregunta, es, alguien me aconseja algo??? a alguien le da problemas el router??

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Pues, he probado estando junto al router, he probado…

      Pues, he probado estando junto al router, he probado cambiando encriptacion, sin ecriptacion, he tcado mil opciones, tambien hemos creado red ad hoc entre los tres ordenadores y así no tenemos ningun problema, por lo ke las tarjetas de red, no creo ke sean el problema pero, lo mas caxondo, hoy viene otro tecnico de ono, y me dice, claro, cambia el canal ke el otro estara muy saturado... y se ha ido, pues nada, que baje el señor y que me diga que hacer... por cierto, en 4 horas ni una desconexion, y a la que hacia cinco se desconecto!!!

    • Cerrado

      BocaDePez BocaDePez
      6

      Para poder ayudarte necesitariamos mas datos. 1) Como tienes…

      Para poder ayudarte necesitariamos mas datos.

      1) Como tienes conectado el ordenador al router?. Con el cable o inalámbrico?.

      2) Si como me imagino es de forma inalámbrica, ¿A que distancia estás del router?. ¿Has probado poner el ordenador en la misma habitación del router?.

      3) Estás seguro de que tu tarjeta de red inalábrica funciona bien?. Has probado conectarla a otra red inalámbrica donde un amigo?

      4) Si tu tarjeta funciona bien, has tenido siempre problemas con la conexión inalambrica o desde que te pusieron el router empezaste a tener problemas?

      5) Has probado con algun otro ordenador para ver si te da el mismo problema?

      Y desde luego, el canal de emisión no es el responsable de que te falle internet. El técnico, llevo su propio portátil y comprobó que funcionara bien?.

      Saludos.
      Mortara.