Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
44 lecturas y 13 respuestas
  • Cerrado

    [Editado 30/05/05 20:54]

    Con router wifi más lento que con modem USB.

    Hola!

    Desde que tengo instalado el Router la velocidad de descarga ha bajado en picado. Antes con el modem Comtrend 350 me bajaba los ficheros a 50K pero ahora solamente baja a 20K (por ejemplo de microsoft).¿a que se debe esto? Por el contrario el emule antes no pasaba de 20 y pico K y ahora baja a 40 y pico 50 y pico K. ¿Tengo algo mal configurado?

    Saludos,

    Xinxilla

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        Ahí está lo raro.... Los test me dan 216.98 kbps y como mucho…

        Ahí está lo raro....

        Los test me dan 216.98 kbps y como mucho 300 kbps. Antes con el modem conseguía 480 kbps. Lo raro es que así como com internet explorer va "lento" con el emule me ha llegado a ir a 50Kbytes (más de la velocidad que dan los tests y la descarga directa que no me pasa de 30Kbytes). De ahí mi pregunta tengo algo mal configurado en la red Wifi? Tengo el router conectado al ordenador mediante WIFI 54Mbps y obtengo señal excelente. Si lo conecto mediante un cable UTP cruzado... ¿obtendré más velocidad?

        Saludos,

        Xinxilla

        • Cerrado

          Yo me conecto tb via wifi con el router conceptronic c54apra,…

          Yo me conecto tb via wifi con el router conceptronic c54apra, y funciona correctamente... piensa que de 54mbps de la conexion wifi, 512kbps de tu adsl no es ni el 1% de ancho de banda, asi que debería irte sobrado... prueba con el cable ethernet de toda la vida, pero ahí no debería estar el problema...

          Salu2