Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
78 lecturas y 4 respuestas
  • Cerrado

    [Editado 17/05/04 21:10]

    EL router tiene que estar configurado para sincronizar?

    No tiene q ver nada q el router este o no configurado para q el led de adsl status se ponga verde al sincronizar con un 3com 812 no?

    Me di de alta el dia 5 de este mes y ya llevo 12 dias, me llego el contrato el otro dia y le mandado pero aun no tengo noticias de ellos. Cuando os han tardado mas o menos¿

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        despues de dos meses esperando (pedi el adsl el 18 de marzo)…

        despues de dos meses esperando (pedi el adsl el 18 de marzo) y muchas incidencias, me dieron los datos para la conexion, pero mi router un 3com812 no sincronizaba de ninguna manera, me decian que tenia mal configurado el router y yo les respondia que no tenia nada que ver la configuracion del router para la sincronizacion del mismo, tras varias llamadas di con alguien que tenia algo de idea y me confirmo lo que sospechaba.

        Para mi que telefonica o no sabe como conectar en las centralitas o lo saben muy bien pero putean a jazztel

        Si te dieron los datos para la conexion y no sincroniza el router lo mas seguro es que no este bien hecha la conexion en tu centralita, eso es lo que me paso a mi y lo que me confirmaron ayer mismo (los de telefonica hicieron mal la conexion en la centralita)

        • Cerrado

          BocaDePez BocaDePez
          6

          yo pedi el servicio hara 15 dias, y viendo que no tenia…

          yo pedi el servicio hara 15 dias, y viendo que no tenia señal,llame, y me han confirmado de que han dado el servicio a otro numero distinto(telefonica) ya que jazztel tienen bien mi numero,tanto cuando me han llamado(5 veces) como en el contrato.

          suerte!!

      • Cerrado

        Desde esta tarde el router (también tengo un 3Com)…

        Desde esta tarde el router (también tengo un 3Com) sincroniza. Que yo sepa, no es necesario que esté bien configurado para que sincronice, una vez que te activen la línea ya verás cómo se queda verde la luz.

        Hace 19 días que pedí el alta, así que ten paciencia. A mí me dijeron que tardarían 15 días hábiles, que se cumplirán próximo miércoles. Ahora a ver lo que tardan en llamarme para darme el login/password, espero que como tarde sea el miércoles, aunque si me llamasen mañana mismo me darían una alegría.