Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

Router Thomson SpeedTouch 530 v6 y Emule

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
badec

Lo siento pero mi bola de cristal me ha dicho que los sabadso lluviosos no quiere currar.:-D

Si das mas datos a lo mejor te podemos decir algo :-D

🗨️ 8
BocaDePez
BocaDePez

He recibido antes de ayer el router de orange y estoy perdido. ¿Que hay que hacer para que esto funcione con el emule?

🗨️ 7
badec

Abrir puertos me imagino, no?

🗨️ 1
BocaDePez
BocaDePez

Lo he intentado con ayuda de diferentes manuales de por ahi y nada de nada, no soy capaz.

badec

Si es eso:

apertura de puertos 546
http://www.adslzone.net/tutorial-67.1.html

San google es lo que tiene

🗨️ 4
BocaDePez
BocaDePez

Que puertos se utilizan habitualmente:
En mi E-mule me vienen:
TCP 4662
UDP 4672

Gracias.

🗨️ 3
badec
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
rasras1

juanito, ¿no serás tú?.

Te refieres a abrir los puertos del emule ???

BocaDePez
BocaDePez

En la configuración del Router no se donde ponerle la IP de mi equipo.

🗨️ 11
badec

Segun he leido este router , tiene el mismo procedimiento

🗨️ 10
BocaDePez
BocaDePez

En la configuración de mi router no aparece por ningún sitio NAPT.

🗨️ 9
badec

Y vistual servers, nat, o algo parecido??

🗨️ 8
BocaDePez
BocaDePez
🗨️ 7
badec
BocaDePez
BocaDePez
🗨️ 5
badec
🗨️ 4
BocaDePez
BocaDePez
🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
badec
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Lo mismo me ocurre a mi, soy incapaz de resolverlo

BocaDePez
BocaDePez

Yo estoy intentando resolver el problema de los puertos de router. Los he abierto pero, creo el problema que está relcionado con la IP. Os cuento algo si lo resuelvo algún día....

BocaDePez
BocaDePez

Yo tambien tengo esa mierda de router y me pasa lo mismo. No son los puertos, eso seguro, es alguna otra cosa, pero no he dado todavia con ello.