Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
30 lecturas y 11 respuestas
  • Cerrado

    Router TELEFONICA inalambrico XAVI (AMPER)

    Buenas,

    Recientemente me he puesto ADSL con Telefornica y el router este inalambrico.
    Bien, la conexion va bien, pero lo que me pasa es que a veces el router "muere" e internet desaparece. Solucion: A veces lo desenchufo y lo vuelvo a enchufar... y despues de q el router "conecte" vuelve la conexion.
    Otras veces para "reactivar" la conexion cambio las salidas de detras del router...p.e. la mia q es la 4 si la pongo en la 3 p.e. entonces internet vuelve....

    No es esto muy raro ?? Tengo algo mal en la configuracion ?? A ver si alguien me puede ayudar con este puto router...

    Gracias!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Buenas, yo hace unas 3 semanas que tengo la ADSL de…

      Buenas, yo hace unas 3 semanas que tengo la ADSL de Telefonica, y de momento todo fatal. El router este Xavi Technologies Inhalambrico me va de pena, a veces también se me muere ahún estando el pc apagado, enchufo la maquina i me dice que el router esta en estado inteterminado i que debieria apagarlo i encenderlo de nuevo.

      A parte de esto la velocidad de conexión alcanzada en el test de velocidad de Telefonica Data, nunca me supera los 208Kb... y alguien me puede comentar si no es algo inferior a lo normal??

        • Cerrado

          BocaDePez BocaDePez
          6

          a mi exactamente me pasa lo mismo desde que tengo el puto…

          a mi exactamente me pasa lo mismo desde que tengo el puto router de timofonica,con emule conectado aparte que no descarga,no me abre otras webs no se que hacer.
          poner erro en dns o id
          alguien sabe que hacer?

    • Cerrado

      BocaDePez BocaDePez
      6

      :-) Hola! Si el el zyxel prestige 650 HW con ranura para…

      :-)

      Hola!

      Si el el zyxel prestige 650 HW con ranura para PCMCIA inalambrica..

      Todavia no lo he provado de forma inalambrica :-? no tengo tarjeta PCMCIA, pero por lo demás va de PUTA MADRE!!

      Un saludo!

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola!!! A mi me han mandado recientemente un router…

      Hola!!!

      A mi me han mandado recientemente un router inalambrico zyxel prestige 650 HW que va de PUTA MADRE, ningun reinicio por ahora, y dando toda la caña que he podido, emule, juegos,etc. A mi por ahora me va muy fino....

      ¿Alguien mas lo tiene?

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola!Yo estoy interesado en poner ADSL y me han dicho que es…

        Hola!Yo estoy interesado en poner ADSL y me han dicho que es el Prestige 643 de zyxel, no el 650 que dices ¿t has equivocado o es que a ti te han mandado el que dices?
        ¿Alguien tiene el 643?
        Gracias

        • Cerrado

          BocaDePez BocaDePez
          6

          Me respondo a mi mismo el 650hw es para inalambrico,no lo…

          Me respondo a mi mismo
          el 650hw es para inalambrico,no lo habia visto :)

    • Cerrado

      Hola, Podría ser problema del firwmare (programa que se…

      Hola,

      Podría ser problema del firwmare (programa que se ejecuta en el módem) que no es muy bueno. Mira en la web del fabricante si tienen un firmware más nuevo, antes de actualizarlo apunta toda la configuración. ¿Has comprobado si eso sucede enviando/recibiendo datos masivamente, por ejemplo, utilizando Emule?

      Saludos,
      Josep

      • Cerrado

        Esta noche he dejado bajando el Emule + SLSK a toda hostia.…

        Esta noche he dejado bajando el Emule + SLSK a toda hostia. Cuando me levantado estaba todo bajado, bien, de puta madre.

        Segudiamente he cerrado los dos programas, y he abierto un Explorer... y DIOS MIO! La conexion habia desaparecido!! El router se ha reiniciado 3 veces, hasta que al final... he conseguido cargar una web!

        Esto no es normal! Este router "novedoso" solo lo podia VENDER telefonica! Cabrones!

      • Cerrado

        SI, generalmente suele pasar cuando estoy descargando con…

        SI, generalmente suele pasar cuando estoy descargando con Emule i SoulSeek...
        He leido en otro hilo, distintas "soluciones" como p.e. cambiar en la configuracion web del router las conexiones maximas, pero lo hace igual, se reinicia o se queda sin acceso a la red.

        Es realmente muy raro...

        • Cerrado

          me pasaba lo mismo y la unica solucion que e encontrado es…

          me pasaba lo mismo y la unica solucion que e encontrado es bajar el numero de conexion en el emule, y desde entonces ningun problema.

          sobre la actualizacion de firmware olvidate porque no la vas a conseguir hasta que no la saque telefonica dado que el fabricante no se hace cargo de los problemas tecnicos, se hace cargo la propia telefonica, y no te van a dar el firmaware en la pagina del fabricante.