Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
30 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    router y tcp/ip

    Hola a todos, a ver si alguien me puede ayudar, la cuestion es que tengo contratado adsl con ip dinamica, con modem usb, he comprado el speedtouch 510, al intentar instalarlo me salta un mensaje de error diciendome que no encuentra en mi ordenador el protocolo tcp/ip :-? Eso me deja bastante perplejo ya que en el icono de la conexion con el modem en la pestaña propiedades aparece como instalado.
    Si estoy conectado via modem y arranco el menu de instalacion el mensaje de error no aparece, tengo Windows XP instalado y la tarjeta de red esta embebida en la placa base, ya no se que hacer y me da la sensacion de que que soy el mas torpe de este universo, alguien me podria echar una mano??. Gracias a todos y disculpar el toston.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Gracias, era eso, la controladora de Ethernet de la placa…

      Gracias, era eso, la controladora de Ethernet de la placa base no estaba instalada , ya va todo saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      El sppedtouch es un router, es con el programa de instalacion…

      El sppedtouch es un router, es con el programa de instalacion del router cuando tengo problemas, con el modem usb que me proporcionaron en su dia esto no sucedia, ademas en la casilla de propiedades de el aparece el protocolo como instalado, que otra cosa podia ser???, me estoy volviendo loco..... :-( :-( :-(

      • Cerrado

        Hola, no se si ya has solucionado tu problema, pero para mi…

        Hola, no se si ya has solucionado tu problema, pero para mi que lo que tienes que hacer, es ir a conexiones de red, en el icono de Conexion de area local( que me imagino que tendrás, si no lo tienes, tienes instalada la tarjeta de red?.Miralo en el administrador de dispositivos) pulsas con el boton derecho y vas a propiedades. Ahi te aparecera los elementos que tienes instalado para la tarjeta de red, si no esta "protocolo internet TCP/IP", dale a instalar , protocolo, agregar, tcp/ip. Despues ya siguiendo las instrucciones de configuracion del router te debería funcionar.
        Un saludo.

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, debes instalar el TCP/IP dentro de las propiedades del…

      Hola, debes instalar el TCP/IP dentro de las propiedades del Modem USB, no del Modem telefónico convencional. Chekea eso, ya que suele pasar muy seguido ;)

      Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      Ahh, se me olvidaba mi proveedor de internet es Wanadoo

      Ahh, se me olvidaba mi proveedor de internet es Wanadoo