Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
64 lecturas y 15 respuestas
  • Cerrado

    [Editado 6/01/07 22:14]

    Router ST530v6

    Me parece bastante "asqueroso " el router (y eso que solo lo llevo usando los 2 dias desde que me lo han enviado). Lento de usar, demasiados sitios para mirar y demasiados botones para configurar, se desconecta si el ordenador se apaga, ... .
    He configurado el ct536+ (exjazztel) con la configuracion de orange, pero ni siquiera consigue sincronizar (alguien se hace una idea de pq ocurre esto?) y por eso lo uso.
    Alguien sabe como configurar el apartado de comparticion de juegos & aplicaciones para que a la mula se le quite la venda (el upnp y asignar la aplicacion ya esta hecho, pero ni con esas)? (es una pregunta del router de orange no de la mula, por eso la hago aqui, pero si hay que hacerla en otro sitio pido perdon desde ya).

    Gracias por las ayudas dadas. ;)

    EDITO: tenia mal configurado la aplicacion emule en el aprtado comparticion. Ya esta solucionado y la mula va como un tiro.
    Ahora queda la otra pregunta ¿pq ni siquirera sincroniza el ct536+ con la configuracion bien puesta (esto no es dificil sabiendo los datos)?

    Gracias de nuevo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      nosotros tenemos varios adsl en varios locales de zaragoza, y…

      nosotros tenemos varios adsl en varios locales de zaragoza, y los comtrend nos da problemas con varias lineas Orange que depende de una central de telefono en particular, zaragoza delicias, en el restos de locales que tiran de otras centrales nos van bien, en esa central al conectar con un comtrend no siempre sincroniza, ni siquiera el dsl. Igual actualizando el firmware a uno de esos del 2007 que mejoran la subida en adsl2+ igual te funciona, pero nosotros necesitabamos upnp y con ese firmware no lo tenia disponible, los firmware estan en el foro de jazztel

    • Cerrado

      BocaDePez BocaDePez
      6

      Tengo un problema con el Speedtouch 530v6. Quiero conectarme…

      Tengo un problema con el Speedtouch 530v6.
      Quiero conectarme con el VNC a traves de IP dinámica con no-ip
      He configurado en el menu de aplicaciones del router el VNC server. Desde una maquina remota puedo hacer ping.
      Pero no me deja entrar en el PC local. En donde esta el VNC server esta abierto el puerto 5900 verificado con la web www.canyouseeme.org.
      He llegado a actualizar el firmware a la versión 5.4.0.14, he desactivado el firewall desde telnet (ya que aunque por web dice que esta desactivado, no lo quita por completo). El S.O es Windows XP Sp2 (En excepciones esta el VNC desbloqueado). He instalado el soporte UPNP en Windows Xp y activado e incluso añadido el puerto 5900 a pelo en UPnP.
      Tambien he probado un servidor de FTP y me pasa que no me lista los archivos. (Pero esto creo que puede ser por que tengo que abrir puertos para modo pasivo )

      He probado con otros VNC tightVnc, etc..
      EN la configuracion NAT del router he metido a mano por si acaso los puertos 5900.
      En emule si que funciona lo de abrir los puertos, pero estoy harto de probar cosas para el VNC.

      ¿Alguien que de verdad le haya pasado algo similar y me pueda ayudar? la conexion es por PPoe :-?

      • Cerrado

        pues si en el emule te funciona y te da id alta, no sera…

        pues si en el emule te funciona y te da id alta, no sera problema del router, sera el firewall de window o alguna tonteria del programa vnc.

        Esta mal traducido algunos apartados del router y para que funcione redirigir puertos hay que darle a la opcion de registro activo cuando asignas la aplicación al equipo

        a mi me funciona perfectamente el radmin, es otro control remoto y con ese router.

        Por telnet teneis mogollon de posibilidades de configuracion

        • Cerrado

          BocaDePez BocaDePez
          6

          Gracias Aunque ya he mirado la opción activado y no pasa…

          Gracias

          Aunque ya he mirado la opción activado y no pasa nada.

          Estoy con wanadoo(orange) y resulta que estoy colgando de un nodo de Uni2.
          Probare con el radmin y ya vere si va

    • Cerrado

      ¿Qué velocidad tienes contratada con orange? Puede ser que…

      ¿Qué velocidad tienes contratada con orange? Puede ser que hayas puesto algún dato de forma errónea, que el router que no conecta esté bloqueado para Jazztel (aunque creo que Jazztel no hace eso), o que simplemente estes usando ADSL2+ con orange y ese router no sea compatible.

      • Cerrado

        Tengo un mega directo mas llamadas, y el router si va en…

        Tengo un mega directo mas llamadas, y el router si va en adsl2+, pq asi es como funcionaba con jazz. Los datos si que estan bien puestos, ya que los he revisado quintillones ;) de veces por lo menos.
        Respecto a que este capado lo dudo, ya que deja borrar todos los datos de todas las configuraciones y poner lo que quieras.

        Gracias de todos modos.

          • Cerrado

            Vale marcando todas las opciones? o solo tiene que estar…

            Vale marcando todas las opciones? o solo tiene que estar g.dmt? (creo que he probado ambas, pero pregunto antes de cambiar otra vez todos los cables (empiezo a resignarme a usar el st))

            Gracias, ya dire

            • Cerrado

              Tu prueba, a reconevertir el comtrend, si tenias 20mb, con…

              Tu prueba, a reconevertir el comtrend, si tenias 20mb, con jazztel le tienes que configurar para adsl no adsl 2+, y luego cambiar los parametros de jazztel a los de orange, es facil, lo chungo es cambiarle la configuracion 2+.
              Si no lo consigues, leete este post:
              http://www.bandaancha.st/foros.php?temid=953154
              Y siguiendo esos pasos puedes conseguir el ST 585 v6, yo lo hice y me funciono y les saque un router inalambrico por la cara, no oobstante sigue intentando reonvertir el comtrend, por que el comtrend es mucho mejor que ST 585 v6, pero mi los speed touch me van biem, tambiem he tenido comtrend, y no he notado diferencias. Salu2.

      • Cerrado

        Abrirle, los puertos a este router es mas simple que el…

        Abrirle, los puertos a este router es mas simple que el mecanismo de un chuepete.
        Hechate un vistazo a estos post, a mi me ayudo cuando me madaron el ST530v6:
        http://www.bandaancha.st/foros.php?temid=990195#1135421

        Yo tengo el ST530v6, y ahora tengo ST585V6, que se lo saque a los de orange gratis, y nunca me a pasado lo que tu dices con ninguno de los dos, bueno algun microcorte por culpa del router, pero nada mas.

        Y lo del comtrend, si lo puedes reconvertir a orange mas que biem no obstante reconvertir un comtrend a otra compañia es lo mas facil del mundo, si ya me dices un speedtouch que hay que cambiarle el fimaware, pero a los comtrend no les hace falta cambiarselo, lo se por que yo reconverti el conecta box 1000b el Comtrend 5071 de la telefonica a orange y fue lo mas facil del mundo.
        No obstante mira este manual alomejor te puede ayudar:

        http://www.adslzone.net/comtrend536.html

        Salu2.

        • Cerrado

          Gracias por los links (el del ct ya lo conocia y el ba ya no…

          Gracias por los links (el del ct ya lo conocia y el ba ya no lo necesito como he editado arriba).
          Introducir los datos en el ct no es dificil ni complicado, y de hecho supongo que los he introducido bien. Pero sigue sin conectar, y sigo con el st y con un solo ordenador conectado (paso del todo del usb) y sin wifi.

          Gracias

          • Cerrado

            Puedes pasarme (excepto user y pass claro) toda la…

            Puedes pasarme (excepto user y pass claro) toda la configuracion de ese router? Llevo probados ya dos (el otro un dlink) y salvo el st de orange ninguno conecta.

            Gracias

          • Cerrado

            Hoy he estado una hora y cuarto para que al final el ct no se…

            Hoy he estado una hora y cuarto para que al final el ct no se conecte (ahora vuelvo a estar con el st).
            A lo mejor tiene que ver algo que sea el hg536+ y no exactamente el ct536+ (aunque internamente sean el mismo segun tengo entendido, es decir, que le han cambiado la caja y el nombre), y haya que modificar no se que cosita (aunque he revisado ya hasta la saciedad y no he visto cositas raras).

            Y si tu dices que solo cambiendo el pass/user ...

            Entiendo cada vez menos, y me gustaria recuperar mi wifi (sin pagar mas a Orange)

            Gracias