Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
40 lecturas y 0 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Router Speed Touch 585v6 de wanadoo

    Hola a tod@s:

    Tengo un problema con el router que me han enviado los de wanadoo,la cosa es que me llego lo instale y durante la primera media hora... me funciono correctamente despues la interfaz inalambrica PETO!!... se apago la luz de WLAN y no volvio a encender más,despues de llamar a wanadoo y de cobrarme una animalada por el tiempo q estuve al telefono y de configurar y hacer 20mil pasos que me dijeron los operadores... el router sigue jodido y sin funcionar (solo funciona con cable de red... y la conexion se cae de cada cierto tiempo) (en las opciones pone q tengo la interfaz inalambrica activada y todo esta bien... segun me dijeron los de wanadoo que me abrieron una incidencia y me dijeron q en 48 horas me llamaban... les kedan 6 horas).Keria saber si a alguien le pasa algo parecido o si sabe por que me sucede esto???? será por q el router viene malo??

    Otra cosa... me gustaria saber si podria conseguir el *.bin para actualizar al firmware que viene instalado de Wanadoo ... puesto que despues de intentar mil cosas acabe actualizando el router a otra version... y visto q sigue igual prefiero tener la version que venia con wanadoo.

    GRACIAS

    Un Saludo ;-)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1